<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, user-scalable=no" />
  <link href="/index.php?format=feed&type=rss" rel="alternate" type="application/rss+xml" title="RSS 2.0">
  <link href="/index.php?format=feed&type=atom" rel="alternate" type="application/atom+xml" title="Atom 1.0">
  <!--
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  -->

 
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-70669202-1', 'auto');
	  ga('send', 'pageview');
	</script>

	

  <base href="http://www.listock.ru/glavnaya/respublika-altaj/ust-koksinskij-rajon/4471-draka-mezhdu-suprugami-zavershilas-nozhevym-raneniem" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Листок Информационно-аналитический еженедельник.
Республика Алтай " />
  <meta name="description" content="Информационно-аналитический еженедельник.
Республика Алтай." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Драка между супругами завершилась ножевым ранением - LIS9.XYZ - Листок.РФ. Новости Горного Алтая, новости Республики Алтай</title>
  <link href="/component/jcomments/feed/com_content/4471" rel="alternate" type="application/rss+xml" title="Драка между супругами завершилась ножевым ранением" />
  <link href="/templates/listock3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/extravote/assets/extravote.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?3ab6d4490e67378d035cce4c84ffa080" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?7361405241320e69bc1bfb093eb0a2f7" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap-responsive.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap-extended.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_fancy_tagcloud/cache/102/dc0880ce99a2b6add95d11931b2f259c.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_latest/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_sp_poll/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_most_commented/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/listock3/html/mod_jawmenu/css/styles.css" type="text/css" />
  <link rel="stylesheet" href="/templates/listock3/html/mod_jawmenu/css/light.css" type="text/css" />
  <style type="text/css">
#dm_tabs_1 ul.dm_menu_1 { width:auto; margin:0; padding:0; list-style:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 { display: inline; margin:0 0 0 0; padding:0; float:left; border:1px solid #CCCCCC; border-bottom:none; background-color:#F6F6F6; background-image:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a { font:bold 13px Arial; float:left; color:#000000; padding:5px 11px 5px 11px; text-decoration:none; outline:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a.dm_selected { position:relative;top:1px;background-color:#FFFFFF;color:#135CAE; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a:hover {background-color:#FFFFFF;color:#135CAE; }
#dm_container_1 {border:1px solid #CCCCCC;width:auto;height:auto;background-color:#FFFFFF;padding:5px;overflow:hidden; }
#dm_container_1 .dm_tabcontent {display:none; }
@media print { #dm_container_1 .dm_tabcontent {display:block !important; } }
//#jawnav { font-family: "Open Sans", sans-serif;}
#jawnav > ul > li:hover > a,
#jawnav > ul > li.active > a { color: #009ae1;}
#jawnav > ul > li.has-sub:hover > a::after { border-color: #009ae1;}
#jawnav ul ul li:hover > a,
#jawnav ul ul li a:hover,
#jawnav ul ul li.current > a { color: #009ae1;}
#jawnav.align-right ul ul li.has-sub > a::after { border-top: 1px solid #009ae1;  border-left: 1px solid #009ae1;}
#jawnav ul ul li.has-sub:hover > a::after { border-color: #009ae1; }

  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/plugins/content/extravote/assets/extravote.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/modules/mod_fancy_tagcloud//js/jquery.awesomeCloud-0.2.min.js" type="text/javascript"></script>
  <script src="/modules/mod_sp_poll/assets/js/script.js" type="text/javascript"></script>
  <script src="/modules/mod_dinamods/js/dinamods.js" type="text/javascript"></script>
  <script src="http://www.listock.ru/modules/mod_jawmenu/js/script.js" type="text/javascript"></script>
  <script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('Your browser does not support AJAX!','Загрузка...','Спасибо!','You need to login to rate this item.','Вы уже голосовали за эту статью','(%s голосов)','(%s голос)','Рейтинг %s ');
			jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Закрыть','next':'Далее','previous':'Назад','cancel':'Отмена','numbers':'{$current} из {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
  ;(window.jq183||jQuery)(document).ready(function($) {
    var cont = "offlajn-tagcloud-102-1-container-inner";
  	$("." + cont).awesomeCloud({
  		"size" : {
  			"grid" : 15,
        "factor" : 0.2
  		},
      "color": {
        background: "transparent",
        "start" : "#fcf9f9",  
        "end" : "#bcbaba" 
      },
  		"options" : {
  			"rotationRatio" : 0.35,
  			"sort" : "random"
  		},
  		"font" : "'Open Sans', sans-serif",
  		"shape" : "square"
  	});
  });
 
var did = 1;
var dspeed = 0;
var dchange = 0;
jQuery(window).on('load',  function() {
    //var Dinamods = new dinamods('dm_tabs_1');
    //Dinamods.setpersist(true);
    //Dinamods.setselectedClassTarget('link');
    //Dinamods.init(0, 0);
});
window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},3600000);jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js" type="text/javascript"></script><![endif]-->


<script type="text/javascript">

	jQuery(window).on('load',  function() {
		//new JCaption('img.caption');
		 jQuery("img[src='']").css('width','0');
	});
</script>

  
    <link rel="stylesheet" href="/templates/listock3/css/font-import.css" type="text/css">

<link rel="stylesheet" href="/templates/listock3/css/template.css" type="text/css">
<link rel="stylesheet" href="/templates/listock3/css/topHeader.css" type="text/css">
<link rel="stylesheet" href="/templates/listock3/css/font-awesome.css" type="text/css">
<link rel="stylesheet" href="/templates/listock3/css/mod_timeline_news.css" type="text/css">
<link rel="stylesheet" href="/templates/listock3/css/accordion.css" type="text/css">

<!--
<script type="text/javascript" src="/templates/listock3/js/script1.js"></script>
<link rel="stylesheet" href="/templates/listock3/css/style1.css" type="text/css">
-->

</head>


<body>

<div class="body-wrapper">

	<header id="top">
		<div class="top-nav">
			
			<div class="top-nav-right">
				<ul class="list">
				<li>Читайте нас в: &nbsp;&nbsp;</li>
				<li>
					<a target="_blank" href="/index.php?format=feed&type=rss" title="RSS лента новостей">
						<span class="fa fa-rss"></span>
					</a>
				</li>
				<li>
					<a target="_blank" href="https://www.facebook.com/%D0%9B%D0%98%D0%A1%D1%82%D0%BE%D0%BA-%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0-%D0%90%D0%BB%D1%82%D0%B0%D0%B9-599282426887897/" title="Фэйсбук">
					<span class="fa fa-facebook"></span>
					</a>
				</li>
				<!--
				<li>
					<a target="_blank" href="http://youtube.com/listock" title="Youtube">
					<span class="fa fa-youtube"></span>
					</a>
				</li>
				-->
				<li>
					<a target="_blank" href="http://vk.com/club102981791" title="Вконтакте">
						<span class="fa fa-vk"></span>
					</a>
				</li>
				<li>
					<a target="_blank" href="http://www.ok.ru/listock" title="Однокласники">
						<span class="fa fa-odnoklassniki"></span>
					</a>
				</li>
				</ul>
			</div>

			<div class="top-nav-left">
				<ul class="list">
				<li><a href="/misc/6-o-gazete/" title="О газете 'Листок'">О газете</a></li>
				<li><a href="/misc/7-reklamodatelyam/" title="Карта сайта">Рекламодателям</a></li>
				<li><span class="fa fa-search"></span></li>
				<li>
				<div id="search-form">
				   <form action="/index.php/component/search/" class="top-nav__form">		   
					<input class="top-nav__search" placeholder="ПОИСК... Введите запрос и нажмите 'Enter'" type="text" name="searchword">
				  </form>
				</div></li>
			</ul>
			</div>

			
		</div>
		<div class="clear"></div>
	</header>
  	 
	<header id="logo">
		<div class="site-logo">
			<div class="site-logo-left">
				<a href="/" title="На главную страницу">
					<img src="/templates/listock3/images/logo.png" alt="Листок. Информационно-аналитический еженедельник.">
				</a>
			</div>
			<div class="site-logo-right">
						<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Поддержите Алексея Навального!">
							<img
								src="http://www.listock.ru/images/Gorno-Altaisk/Natc_Teatr/adv_baner.jpg"
								alt="Поддержите Алексея Навального!"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
		
			</div>
			<div class="clear"></div>
		</div>		 
	 </header>
	 
	<div id="menuWrapper">
		<div id="menuNav">
			
<nav id="jawnav" role="navigation" class="jaw_99  ">
<ul >
<li class="item-101 active has-sub parent"><a href="/" >Главная</a><ul class="sub-menu"><span class="inner"><li class="item-150 active has-sub parent"><a href="/glavnaya/respublika-altaj" >Республика Алтай</a><ul class="sub-menu"><span class="inner"><li class="item-104"><a href="/glavnaya/respublika-altaj/gorno-altajsk" >Горно-Алтайск</a></li><li class="item-105"><a href="/glavnaya/respublika-altaj/majminskij-rajon" >Майминский район</a></li><li class="item-106"><a href="/glavnaya/respublika-altaj/kosh-agachskij-rajon" >Кош-Агачский район</a></li><li class="item-107"><a href="/glavnaya/respublika-altaj/ongudajskij-rajon" >Онгудайский район</a></li><li class="item-108"><a href="/glavnaya/respublika-altaj/turochakskij-rajon" >Турочакский район</a></li><li class="item-109"><a href="/glavnaya/respublika-altaj/ulaganskij-rajon" >Улаганский район</a></li><li class="item-110"><a href="/glavnaya/respublika-altaj/ust-kanskij-rajon" >Усть-Канский район</a></li><li class="item-111 current active"><a href="/glavnaya/respublika-altaj/ust-koksinskij-rajon" >Усть-Коксинский район</a></li><li class="item-112"><a href="/glavnaya/respublika-altaj/chemalskij-rajon" >Чемальский район</a></li><li class="item-113"><a href="/glavnaya/respublika-altaj/chojskij-rajon" > Чойский район</a></li><li class="item-114"><a href="/glavnaya/respublika-altaj/shebalinskij-rajon" >Шебалинский район</a></li><li class="item-224"><a href="/glavnaya/respublika-altaj/j-r-mni-oly-jetir-ler" >&quot;Jӱрӱмниҥ јолы&quot; - Jетирӱлер</a></li></span></ul></li><li class="item-115"><a href="/glavnaya/rossiya-i-mir" >Россия и Мир</a></li><li class="item-151"><a href="/glavnaya/listok-tv" >Листок ТВ</a></li><li class="item-116 has-sub parent"><a href="/glavnaya/literaturnyj-klub" >Литературный клуб</a><ul class="sub-menu"><span class="inner"><li class="item-117"><a href="/glavnaya/literaturnyj-klub/izbrannoe" >Избранное</a></li><li class="item-118"><a href="/glavnaya/literaturnyj-klub/stikhi-mestnykh-avtorov" >Стихи местных авторов</a></li><li class="item-119"><a href="/glavnaya/literaturnyj-klub/proza-mestnykh-avtorov" >Проза местных авторов</a></li><li class="item-120"><a href="/glavnaya/literaturnyj-klub/stikhi-sluchajnye-stranichki" >Стихи - случайные странички</a></li><li class="item-121"><a href="/glavnaya/literaturnyj-klub/proza-sluchajnye-stranichki" >Проза - случайные странички</a></li><li class="item-134"><a href="/glavnaya/literaturnyj-klub/j-r-mni-joly-literaturalyk-b-k" >&quot;Jӱрӱмниҥ jолы&quot; - литературалык бӱк</a></li></span></ul></li><li class="item-123"><a href="/glavnaya/galereya-listka" >Галерея Листка</a></li></span></ul></li><li class="item-188 has-sub parent"><a href="/gornyj-altaj" >Горный Алтай</a><ul class="sub-menu"><span class="inner"><li class="item-190 has-sub parent"><a href="/gornyj-altaj/respublika-altaj" >Республика Алтай</a><ul class="sub-menu"><span class="inner"><li class="item-195"><a href="/gornyj-altaj/respublika-altaj/administrativno" >Административное положение</a></li><li class="item-192"><a href="/gornyj-altaj/respublika-altaj/geografiya" >География</a></li><li class="item-194"><a href="/gornyj-altaj/respublika-altaj/klimat" >Климат</a></li><li class="item-193"><a href="/gornyj-altaj/respublika-altaj/istoriya" >История</a></li><li class="item-196"><a href="/gornyj-altaj/respublika-altaj/priroda" >Природа</a></li></span></ul></li><li class="item-201 has-sub parent"><a href="/gornyj-altaj/poleznaya-informatsiya" >Советы путешественникам</a><ul class="sub-menu"><span class="inner"><li class="item-203"><a href="/gornyj-altaj/poleznaya-informatsiya/transport" >Транспорт</a></li><li class="item-204"><a href="/gornyj-altaj/poleznaya-informatsiya/sovety-turistam" >Советы туристам</a></li><li class="item-206 has-sub parent"><a href="/gornyj-altaj/poleznaya-informatsiya/karty" >Карты</a><ul class="sub-menu"><span class="inner"><li class="item-219"><a href="/gornyj-altaj/poleznaya-informatsiya/karty/atlas-avtodorog" >Атлас автодорог</a></li><li class="item-220"><a href="/gornyj-altaj/poleznaya-informatsiya/karty/karta-regiona-ot-2gis" >Карта региона от 2GIS</a></li><li class="item-216"><a href="/gornyj-altaj/poleznaya-informatsiya/karty/masshtab-1-50000" >Масштаб 1:50000</a></li><li class="item-217"><a href="/gornyj-altaj/poleznaya-informatsiya/karty/masshtab-1-100000" >Масштаб 1:100000</a></li><li class="item-218"><a href="/gornyj-altaj/poleznaya-informatsiya/karty/masshtab-1-200000" >Масштаб 1:200000</a></li></span></ul></li></span></ul></li><li class="item-202 has-sub parent"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi" >Проживание и туруслуги</a><ul class="sub-menu"><span class="inner"><li class="item-209"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/gorno-altajsk-i-majminskij-rajon" >Горно-Алтайск и Майминский район</a></li><li class="item-210"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/chemalskij-rajon" >Чемальский район</a></li><li class="item-211"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/turochakskij-rajon" >Турочакский район</a></li><li class="item-212"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/ust-koksinskij-rajon-belukha-katun-ujmon-tajmennoe" >Усть-Коксинский район</a></li><li class="item-213"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/ozero-aya" >Озеро Ая</a></li><li class="item-208"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/tury" >Туры</a></li><li class="item-222"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/transportnye-uslugi" >Транспортные услуги</a></li><li class="item-214"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/drugoe" >Другое</a></li></span></ul></li><li class="item-215"><a href="/gornyj-altaj/razmestit-svoe-predlozhenie" >Разместить свое предложение</a></li></span></ul></li><li class="item-124 has-sub parent"><a href="/blogi" >Блоги</a><ul class="sub-menu"><span class="inner"><li class="item-184"><a href="/blogi/amyr-ajtashev" >Амыр Айташев</a></li><li class="item-185"><a href="/blogi/sergej-sitnikov" >Сергей Ситников</a></li><li class="item-186"><a href="/blogi/ella-katsnelbogen" >Элла Кацнельбоген</a></li><li class="item-187"><a href="/blogi/aleksej-tabakaev" >Алексей Табакаев</a></li><li class="item-223"><a href="/blogi/zapiski-taksista" >Записки таксиста</a></li></span></ul></li><li class="item-125"><a href="/ob-yavleniya" >Объявления</a></li><li class="item-133 has-sub parent"><a href="/raznoe" >Разное</a><ul class="sub-menu"><span class="inner"><li class="item-179"><a href="/raznoe/yumor" >Юмор</a></li></span></ul></li><li class="item-132"><a href="/chat" >Чат</a></li></ul>
</nav>

<script type="text/javascript"> var el = document.getElementById('jaw99'); if(el) {el.style.display += el.style.display = 'none';}</script>
		 
		</div>
	</div>

	 <header id="bottomHeader">
	 </header>
	 
	<script type="text/javascript">
	jQuery(document).ready(function() {
		return;
		var start_pos = jQuery('#menuWrapper').offset().top;
		jQuery(window).scroll(function(){
		if (jQuery(window).scrollTop() >= start_pos) {		
			//var left_pos = jQuery('#jawnav').offset().left;
			if (jQuery('#menuNav').hasClass('fixed')==false) jQuery('#menuNav').addClass('fixed');		
			//jQuery('#menuNav').css("left", left_pos + "px");
		}
			else jQuery('#menuNav').removeClass('fixed');
		});
	});
	</script>
	
	<style type="text/css">
	</style>

	<div id="container">

			
		<div id="main-content">
			<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
	
		
			<div class="page-header">
					<h2 itemprop="name">
				Драка между супругами завершилась ножевым ранением			</h2>
									</div>
		
	
			<div class="info_block">
			
		 <ul>
				<li class="createdby">
							
									Автор: Листок						</li>
		
			
				<li class="category-name">
													Категория: <a href="/glavnaya/respublika-altaj/ust-koksinskij-rajon">Усть-Коксинский район </a>							</li>
			</ul>
	

		 <ul>
				<li class="published fa fa-clock-o">				
			<time pubdate="2017-02-09T13:51:31+07:00">
				09.02.2017 13:51			</time>
		</li>
				
				<li class="hits fa fa-eye">
			Просмотров: 7		</li>
		
				<li class="fa fa-print"> 
			<a href="/glavnaya/respublika-altaj/ust-koksinskij-rajon/4471-draka-mezhdu-suprugami-zavershilas-nozhevym-raneniem?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Печать</a> 
		</li>
						<li class="fa fa-envelope"> 
			<a href="/component/mailto/?tmpl=component&amp;template=listock3&amp;link=77c0b0565bfd82d382d09911dce568c893d919a8" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>E-mail</a> 
		</li>
				
					
	</ul>
	
</div>	
		
				
					            	
                            <div class="pull-left item-image"> 
                    <a href="/images/Rossia/Napadenie_s_Nozom.jpg" class="thumbnail highslide" style="float: left;" onclick="return hs.expand(this, {slideshowGroup: 'com_content_article_1', captionText: ''})">
                    <img src="/images/Rossia/Napadenie_s_Nozom.jpg" alt="" itemprop="image"/>
                    </a>	
                </div>
            	
				<div class="articleBody" itemprop="articleBody">
		<p><span style="font-size: 16px;">Следователем отделения МВД России по Усть-Коксинскому району окончено производством уголовное дело в отношении 26–летнего жителя села Банное, который причинил тяжкий вред здоровью супруги, превысив пределы необходимой обороны.</span></p>
<p><span style="font-size: 16px;">В ноябре 2016 года обвиняемый, находясь у себя дома, употреблял спиртные напитки. Около двух часов ночи супруга потребовала прекратить распивать спиртное, но мужчина не отреагировал на ее замечание. После этого между супругами произошел конфликт, во время которого жена взяла со стола скалку и замахнулась ей над головой супруга, чтобы ударить. В это время сельский житель взял кухонный нож и ударил им в живот женщине, в результате чего причинил ей повреждения, повлекшие тяжкий вред здоровью, сообщает сайт <em><strong>МВД по РА</strong></em>.</span></p>
 
<p>Органами следствия действия обвиняемого квалифицированы как умышленное причинение тяжкого вреда здоровью, совершенное при превышении пределов необходимой обороны. За совершение указанного преступления законодателем предусмотрено максимальное наказание в виде лишения свободы на срок до 1 года.</p>
<p>В настоящее время производство расследования окончено, уголовное дело с обвинительным заключением направлено в суд для рассмотрения по существу.</p>
<div class="size-2 extravote">
  <span class="extravote-stars">
	<span id="rating_4471_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4471,0.5,0,0,'0',1,1,1);" title="0.5 out of 5" class="ev-5-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4471,1,0,0,'0',1,1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4471,1.5,0,0,'0',1,1,1);" title="1.5 out of 5" class="ev-15-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4471,2,0,0,'0',1,1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4471,2.5,0,0,'0',1,1,1);" title="2.5 out of 5" class="ev-25-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4471,3,0,0,'0',1,1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4471,3.5,0,0,'0',1,1,1);" title="3.5 out of 5" class="ev-35-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4471,4,0,0,'0',1,1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4471,4.5,0,0,'0',1,1,1);" title="4.5 out of 5" class="ev-45-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4471,5,0,0,'0',1,1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_4471_0">Рейтинг 0.00 (0 голосов)</span>
</div>	</div>

	
	
							<script type="text/javascript">
<!--
var jcomments=new JComments(4471, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="30" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/67726" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="4471" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Жирный','Введите текст для форматирования');
	jcEditor.addButton('i','Курсив','Введите текст для форматирования');
	jcEditor.addButton('u','Подчеркнутый','Введите текст для форматирования');
	jcEditor.addButton('s','Зачеркнутый','Введите текст для форматирования');
	jcEditor.addButton('img','Изображение','Введите полный URL изображения');
	jcEditor.addButton('url','Ссылка','Введите полный URL ссылки');
	jcEditor.addButton('quote','Цитата','Введите текст цитаты');
	jcEditor.addButton('custombbcode1','YouTube Video','Введите текст для форматирования','[youtube]','[/youtube]','bbcode-youtube','');
	jcEditor.addButton('custombbcode16','Coub Video','Введите текст для форматирования','[coub]','[/coub]','bbcode-flickr','');
	jcEditor.addButton('custombbcode5','','Введите текст для форматирования','','','','');
	jcEditor.addCounter(2500, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div></div>
	
						
		</div>
		
		<div class="sidebar left-sidebar">
			
			
			<div class="ac-container">
				<div>
					<input class="accordion" id="ac-1" name="accordion-1" type="checkbox" />
					<label class="ac" for="ac-1">Вход на сайт</label>
					<div class="ac-tab ac-1">
								<div class="moduletable">
							<h3>Вход на сайт</h3>
						<form action="http://www.listock.ru/glavnaya/respublika-altaj/ust-koksinskij-rajon/4471-draka-mezhdu-suprugami-zavershilas-nozhevym-raneniem" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Логин"></span>
							<label for="modlgn-username" class="element-invisible">Логин</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Логин" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Пароль">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Пароль							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Пароль" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Запомнить меня</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary">Войти</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/profil-polzovatelya?view=remind">
					Забыли логин?</a>
				</li>
				<li>
					<a href="/profil-polzovatelya?view=reset">
					Забыли пароль?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5saXN0b2NrLnJ1L2dsYXZuYXlhL3Jlc3B1Ymxpa2EtYWx0YWovdXN0LWtva3NpbnNraWotcmFqb24vNDQ3MS1kcmFrYS1tZXpoZHUtc3VwcnVnYW1pLXphdmVyc2hpbGFzLW5vemhldnltLXJhbmVuaWVt" />
		<input type="hidden" name="99f57077409ee3933e2e365b712cf701" value="1" />	</div>
	</form>
		</div>
	
						
					</div>
				</div>
				<!--
				<div>
					<input class="accordion" id="ac-2" name="accordion-1" type="checkbox" />
					<label class="ac" for="ac-2">Обратная связь</label>					
					<div class="ac-tab ac-2">
						
					</div>
				</div>
				-->
			</div>
			
            
            
            		<div class="moduletable">
							<h3>Популярное</h3>
						
<div id="dm_tabs_1">
  <ul class="dm_menu_1">
        <li class="dm_menu_item_1 poseshcheniya"><a href="#" rel="dm_tab_1_1" class="dm_selected">ПОСЕЩЕНИЯ</a></li>
        <li class="dm_menu_item_1 kommentarii"><a href="#" rel="dm_tab_1_2">КОММЕНТАРИИ</a></li>
      </ul>
</div>
<br style="clear:left;" />
<div id="dm_container_1">
    <div id="dm_tab_1_1" class="dm_tabcontent">
    <ul class="news-module mostread">
			<li>
			<div class="image">
				<a href="/glavnaya/rossiya-i-mir/4380-otkaty-s-trillionov-proyasnilis-tri-glavnye-skhemy">
										<img class="image_intro" src="/images/thumbs/thumb-23454.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/rossiya-i-mir/4380-otkaty-s-trillionov-proyasnilis-tri-glavnye-skhemy">
					Откаты с триллионов: прояснились три главные схемы				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-02-03 03:59:54				</i>
				-->
				<i class="fa fa-eye">
					615				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;10
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/kosh-agachskij-rajon/4422-glava-kosh-agachskogo-rajona-publichno-naveshivaet-yarlyki-natsionalnostyam">
										<img class="image_intro" src="/images/thumbs/thumb-Draznat.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/kosh-agachskij-rajon/4422-glava-kosh-agachskogo-rajona-publichno-naveshivaet-yarlyki-natsionalnostyam">
					Глава Кош-Агачского района публично навешивает ярлыки национальностям				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-02-07 09:44:18				</i>
				-->
				<i class="fa fa-eye">
					605				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;8
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/kosh-agachskij-rajon/4386-rukovodstvo-sajlyugemskogo-poluchilo-foto-okhotnikov-na-argali">
										<img class="image_intro" src="/images/thumbs/thumb-2017020301.png" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/kosh-agachskij-rajon/4386-rukovodstvo-sajlyugemskogo-poluchilo-foto-okhotnikov-na-argali">
					Руководство Сайлюгемского получило фото охотников на аргали				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-02-03 06:14:24				</i>
				-->
				<i class="fa fa-eye">
					547				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;0
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/turochakskij-rajon/4377-mediki-turochakskoj-rajonnoj-bolnitsy-podozrevayutsya-v-prichinenii-smerti-po-neostorozhnosti">
										<img class="image_intro" src="/images/thumbs/thumb-vrach11.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/turochakskij-rajon/4377-mediki-turochakskoj-rajonnoj-bolnitsy-podozrevayutsya-v-prichinenii-smerti-po-neostorozhnosti">
					Медики Турочакской районной больницы подозреваются в причинении смерти по неосторожности				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-02-03 02:37:08				</i>
				-->
				<i class="fa fa-eye">
					505				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;2
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/4433-nochnaya-zhizn-plavatelnogo-bassejna">
										<img class="image_intro" src="/images/thumbs/thumb-Bassejn.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/4433-nochnaya-zhizn-plavatelnogo-bassejna">
					Ночная жизнь плавательного бассейна				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-02-08 05:52:56				</i>
				-->
				<i class="fa fa-eye">
					490				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;2
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
	</ul>

<!--
<ul class="mostread">
	<li>
		<a href="/glavnaya/rossiya-i-mir/4380-otkaty-s-trillionov-proyasnilis-tri-glavnye-skhemy">
			Откаты с триллионов: прояснились три главные схемы</a>
	</li>
	<li>
		<a href="/glavnaya/respublika-altaj/kosh-agachskij-rajon/4422-glava-kosh-agachskogo-rajona-publichno-naveshivaet-yarlyki-natsionalnostyam">
			Глава Кош-Агачского района публично навешивает ярлыки национальностям</a>
	</li>
	<li>
		<a href="/glavnaya/respublika-altaj/kosh-agachskij-rajon/4386-rukovodstvo-sajlyugemskogo-poluchilo-foto-okhotnikov-na-argali">
			Руководство Сайлюгемского получило фото охотников на аргали</a>
	</li>
	<li>
		<a href="/glavnaya/respublika-altaj/turochakskij-rajon/4377-mediki-turochakskoj-rajonnoj-bolnitsy-podozrevayutsya-v-prichinenii-smerti-po-neostorozhnosti">
			Медики Турочакской районной больницы подозреваются в причинении смерти по неосторожности</a>
	</li>
	<li>
		<a href="/glavnaya/respublika-altaj/gorno-altajsk/4433-nochnaya-zhizn-plavatelnogo-bassejna">
			Ночная жизнь плавательного бассейна</a>
	</li>
</ul>
-->  </div>
    <div id="dm_tab_1_2" class="dm_tabcontent">
    <ul class="news-module jcomments-most-commented">
		
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/4351-kulak-mne-pokazal">
										<img class="image_intro" src="/images/thumbs/thumb-oblogin1.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/4351-kulak-mne-pokazal">
					"Кулак мне показал..."				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-02-02 04:57:26				</i>
				-->
				<i class="fa fa-eye">
					1290				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;77
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>	
		
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/4419-miting-protiv-korruptsii-projdet-v-gorno-altajske">
										<img class="image_intro" src="/images/thumbs/thumb-Narod_i_Vlast.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/4419-miting-protiv-korruptsii-projdet-v-gorno-altajske">
					Митинг против коррупции пройдет в Горно-Алтайске				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-02-07 07:48:05				</i>
				-->
				<i class="fa fa-eye">
					446				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;20
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>	
		
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/chemalskij-rajon/4436-prizraki-chemalskoj-ges">
										<img class="image_intro" src="/images/thumbs/thumb-GES.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/chemalskij-rajon/4436-prizraki-chemalskoj-ges">
					Призраки Чемальской ГЭС 				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-02-08 08:08:44				</i>
				-->
				<i class="fa fa-eye">
					406				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;11
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>	
		
		<li>
			<div class="image">
				<a href="/glavnaya/rossiya-i-mir/4380-otkaty-s-trillionov-proyasnilis-tri-glavnye-skhemy">
										<img class="image_intro" src="/images/thumbs/thumb-23454.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/rossiya-i-mir/4380-otkaty-s-trillionov-proyasnilis-tri-glavnye-skhemy">
					Откаты с триллионов: прояснились три главные схемы				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-02-03 03:59:54				</i>
				-->
				<i class="fa fa-eye">
					615				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;10
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>	
		
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/kosh-agachskij-rajon/4422-glava-kosh-agachskogo-rajona-publichno-naveshivaet-yarlyki-natsionalnostyam">
										<img class="image_intro" src="/images/thumbs/thumb-Draznat.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/kosh-agachskij-rajon/4422-glava-kosh-agachskogo-rajona-publichno-naveshivaet-yarlyki-natsionalnostyam">
					Глава Кош-Агачского района публично навешивает ярлыки национальностям				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-02-07 09:44:18				</i>
				-->
				<i class="fa fa-eye">
					605				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;8
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>	
	</ul>
  </div>
  </div>		</div>
	
            		<div class="moduletable">
							<h3>Опрос</h3>
						
<div class="mod-sppoll ">
			<strong>- В Республике Алтай продолжают отстреливать собак, несмотря на то, что уже два года действует принятый Госсобранием закон, установивший правила отлова и стерилизации безнадзорных животных и передавший муниципалитетам соответствующие полномочия, подкрепленные финансированием из бюджета региона. А как считаете вы, куда уходят деньги?</strong>
				<form class="form-sppoll" data-id="25" data-module_id="111">
						<div class="radio">
				<label>
					<input type="radio" name="question" value="0" checked>
					расходуются строго по назначению				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="1" >
					"распиливаются" чиновниками и руководством коммунальных организаций на местах				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="2" >
					возвращаются в Горно-Алтайск в виде "откатов" чиновникам рангом повыше				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="3" >
					меня это не интересует				</label>
			</div>
						<input type="submit" class="btn btn-default" value="Проголосовать">
			<input type="button" class="btn btn-success btn-poll-result" data-result_id="25" value="Результаты">
		</form>
		<div class="sppoll-results"></div>
	</div>		</div>
	
            
            
            
            	
			
			
		</div>   

		<div class="sidebar right-sidebar">
            
            		<div class="moduletable">
							<h3>Рекомендуем</h3>
						<center style="background-color: rgb(245, 245, 245); box-shadow: 0px 0px 1px 0px rgb(68, 68, 68); padding-bottom: 5px;">
Облегченная версия сайта для медленного интернета: <a target="_blank" href="http://lis1m.ga">http://lis1m.ga</a>
</center>
<br /><ul class="news-module latestnews">
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/4024-listok-na-androide-3">
										<img class="image_intro" src="/images/thumbs/thumb-android_s_gazetoj.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/4024-listok-na-androide-3">
					Алтай-Инфо - новая версия мобильного приложения				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-01-06 12:10:00				</i>
				-->
				<i class="fa fa-eye">
					969				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;0
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/3917-v-gorno-altajske-prodolzhayut-umershchvlyat-brodyachikh-sobak">
										<img class="image_intro" src="/images/thumbs/thumb-Screenshot_2.png" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/3917-v-gorno-altajske-prodolzhayut-umershchvlyat-brodyachikh-sobak">
					Криминал. В Горно-Алтайске продолжают убивать бродячих и безнадзорных собак, хотя крупные бюджетные деньги выделены на их отлов и стерилизацию + UPDATE				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2016-12-22 08:40:07				</i>
				-->
				<i class="fa fa-eye">
					2163				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;48
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/1394-blokirovka-sajta-listka">
										<img class="image_intro" src="/images/thumbs/thumb-Xdx6vzR_O4Q.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/1394-blokirovka-sajta-listka">
					Блокировка сайта Листка				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2016-07-01 06:20:41				</i>
				-->
				<i class="fa fa-eye">
					11157				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;48
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
	</ul>
		</div>
	
            		<div class="moduletable">
							<h3>Листок в Одноклассниках</h3>
						

<div class="custom"  >
	<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52993158611065",'{"width":250,"height":285}');
</script></div>
		</div>
			<div class="moduletable">
							<h3>Листок в Фэйсбуке</h3>
						

<div class="custom"  >
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/listockaltay/" data-tabs="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/facebook" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div></div>
		</div>
			<div class="moduletable">
							<h3>НОВЫЙ (работающий) виджет Листка в Яндексе</h3>
						

<div class="custom"  >
	<a href="https://www.yandex.ru/?add=137812&from=shared" target="_blank">
<p style="text-align: center;"><img style="padding: 0pt 10px 10px 0pt;" src="http://wimg.yandex.net/26/05/t-26058.png" alt="" border="0"></p>
</a> <a style="display: block; margin-top: 0.5em;" href="https://www.yandex.ru/?add=137812&from=shared">
<p style="text-align: center;"><img src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" border="0"></p>
</a></div>
		</div>
	
            		<div class="moduletable">
							<h3>События</h3>
						<ul class="category-module timeline-news">
			<li>
		<div class="itemDateCreated">сен, 05							<b>11:06</b>
						</div>
			<div class="iteminfo">
				<a class="itemCategory color-2" href="#">Памятные&nbsp;даты</a>
				<div class="itemText">
					<a class="itemTitle" href="/glavnaya/respublika-altaj/ust-koksinskij-rajon/42-lenta-sobytij/pamyatnye-daty/2345-rodilsya-nikita-medzhit-ivanov">Родился Никита Меджит-Иванов</a> 
					<div class="itemIntrotext"><p>В 1882 г. в селе Сараса родился первый председатель Ойротского облисполкома Никита Меджит-Иванов (134 года назад)</p></div>
				</div>
		  </div>
		 
		</li>
			<li>
		<div class="itemDateCreated">дек, 12							<b>10:22</b>
						</div>
			<div class="iteminfo">
				<a class="itemCategory color-5" href="#">Анонсы</a>
				<div class="itemText">
					<a class="itemTitle" href="/glavnaya/respublika-altaj/ust-koksinskij-rajon/65-lenta-sobytij/anonsy/3725-final-konkursa-dve-zvezdy">Финал конкурса «Две звезды»</a> 
					<div class="itemIntrotext"><p>Финал шоу-проекта «Две звезды» состоится в Майминском Центре культуры в следующую пятницу, 16 декабря. В полуфинале проекта выступили десять дуэтов. По итогам двух номинаций лидирует пара из Онгудайского района – Тимур и Эльвира Кыдыковы, рассказала «Новостям Горного Алтая» руководитель проекта Ольга Волосовцева.</p>
</div>
				</div>
		  </div>
		 
		</li>
	</ul>		</div>
	
            		<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/3" target="_blank"
							title="Милана">
							<img
								src="http://www.listock.ru/images/banners/макет.jpg"
								alt="Рекламный банер "Милана""
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	
            
            		<div class="moduletable">
							<h3>Случайная статья</h3>
						<div class="archive-rand-article">

<a href='/33902'><h4>Банкфакс: На пост Главы РА претендует высокопоставленный единоросс?</h4></a>
	<p class='info-block'>
	<i class='fa fa-clock-o fw'>2014-01-15 07:37:29</i>
	</p><div class='clr'></div>
	<p style="text-align: justify;"><span style="font-size: 10pt;"><strong><img src="http://static.newsland.com/news_images/338/big_338253.jpg" width="207" style="margin: 5px; float: left;" />На днях, как все знают, истекает срок полномочий действующего Главы Республики Алтай А.В. Бердникова. Наблюдатели высказывают различные предположения, кто будет назначен исполняющим обязанности руководителя региона и, соответственно, станет основным кандидатом на губернаторских выборах в сентябре 2014 года, по информации <span style="color: #003366;"><a href="http://www.bankfax.ru/news/91309/"><span style="color: #003366;"><em>Банкфакс</em></span></a></span>.</strong></span>

</div>
	
	
		</div>
	
            		<div class="moduletable">
							<h3>Объявления</h3>
						
<script>
function toggleModule(objName) {
	if ( jQuery(objName).css('height') == '400px' ) {
		jQuery(objName).hide();
		jQuery(objName).css('height', 'auto');
		jQuery(objName).slideDown( "slow", function() {
			jQuery("#angles").html("<i class='fa fa-angle-double-up'><i class='fa fa-angle-double-up'><i class='fa fa-angle-double-up'></i>");
		});	
	} else {
		jQuery(objName).animate({height: '400'}, 400, function() {
			jQuery("#angles").html("<i class='fa fa-angle-double-down'><i class='fa fa-angle-double-down'><i class='fa fa-angle-double-down'></i>");
		});
	}
};
	</script>

<ul id="jclassifieds">

<li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=35---classified-970691" title="В такси требуются водители с личным автомобилем ">В такси требуются водители с личным автомобилем...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=8---classified-970690" title="4,5 сот. Колхозный лог, ровный, пер. Пикетный свет, вода, д/г, 600 т.р. ">4,5 сот. Колхозный лог, ровный, пер. Пикетный свет...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=8---classified-970689" title="6,7 сот. Поселок Атодром, ровный, хор. подъезд, свет, вода, ГАЗ, д/г, 600 т.р. ">6,7 сот. Поселок Атодром, ровный, хор. подъезд, св...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=8---classified-970688" title="Недостр-й домик с. Кызыл-Озек, ул. Сокольникова свет, вода, ГАЗ, срочно 600 т.р. ">Недостр-й домик с. Кызыл-Озек, ул. Сокольникова св...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=21---classified-970687" title="8 сот. Площадь под стр-во хор. подъезд свет, д/г, 380 т.р. ">8 сот. Площадь под стр-во хор. подъезд свет, д/г, ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=31---classified-970686" title="Продам универсальное японское литье R-18, 5*100, 5*110. 6000 т.р. ">Продам универсальное японское литье R-18, 5*100, 5...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=28---classified-970685" title="NISSAN ATLAS 1996 г.в. Будка ОТС 1,5 тонны Обмен. Срочно 335 т.р. ">NISSAN ATLAS 1996 г.в. Будка ОТС 1,5 тонны Обмен. ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=28---classified-970684" title="Subaru LEGASI универсал 2003 г.в. Бордовый, ИТС, АКПП, V-2, 140 Л.С. 450 т.р. ">Subaru LEGASI универсал 2003 г.в. Бордовый, ИТС, А...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=24---classified-970683" title="Нежилое помещение 56,8 кв.м. под бизнес Заринская 39, Собств-к ">Нежилое помещение 56,8 кв.м. под бизнес Заринская ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=24---classified-970682" title="Нежилое помещение 44,4 кв.м. под бизнес Заринская 39, Собств-к ">Нежилое помещение 44,4 кв.м. под бизнес Заринская ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=23---classified-970681" title="Срочно 1-2-х комн. Город, Майма, Кызыл-Озёк. до 1 млн. руб. ">Срочно 1-2-х комн. Город, Майма, Кызыл-Озёк. до 1 ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=23---classified-970680" title="Срочно куплю 2-3-х комн. благ. кв. в Горно-Алтайске ">Срочно куплю 2-3-х комн. благ. кв. в Горно-Алтайск...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=23---classified-970679" title="Срочно куплю 1-2-х кон. благ. кв. в центре Наличка ">Срочно куплю 1-2-х кон. благ. кв. в центре Наличка...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=23---classified-970678" title="Куплю участок под стр-во на Заимке на ровном месте. Дорого. ">Куплю участок под стр-во на Заимке на ровном месте...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=23---classified-970677" title="Куплю участок в Берёзовой роще под стр-во наличка ">Куплю участок в Берёзовой роще под стр-во наличка...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=23---classified-970676" title="Срочно куплю садовый участок подходящий под стр-во за наличку до 150 т.р. ">Срочно куплю садовый участок подходящий под стр-во...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=23---classified-970675" title="Куплю часть участка, помогу отделить, наличка ">Куплю часть участка, помогу отделить, наличка...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=23---classified-970674" title="Куплю участок Горно-Алтайск, Майма, Кызыл. 8-903-956-53-63 ">Куплю участок Горно-Алтайск, Майма, Кызыл. 8-903-9...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=6---classified-970673" title="Нежилое помещение 56,8 кв.м. под бизнес Заринская 39, 3 м.р. варианты обмена ">Нежилое помещение 56,8 кв.м. под бизнес Заринская ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=6---classified-970672" title="Нежилое помещение 44,4 кв.м. под бизнес Заринская 39, 2 м.р. варианты обмена ">Нежилое помещение 44,4 кв.м. под бизнес Заринская ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=6---classified-970671" title="3-я благ кв. Центр Маймы 1 эт. 68 кв.м. участок 1,700 млн.руб ">3-я благ кв. Центр Маймы 1 эт. 68 кв.м. участок 1,...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=10---classified-970670" title="Новая времянка ул. Газпрома, 3х4, собств. д/г, 700 т.р можно под мат. кап. ">Новая времянка ул. Газпрома, 3х4, собств. д/г, 700...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=10---classified-970669" title="Новый дом Байат 2к+к, 42 кв.м. брус уч-к 7,89 сот. Обмен на квартиру. ">Новый дом Байат 2к+к, 42 кв.м. брус уч-к 7,89 сот....</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=10---classified-970668" title="Домик 20 кв.м. с/т Куташ уч-к 10.6 сот. свет, х/п, 395 т.р. Обмен на а/м. Мат.кап. ">Домик 20 кв.м. с/т Куташ уч-к 10.6 сот. свет, х/п,...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=10---classified-970667" title="Новый дом с.Кызыл-Озек 2 ур. 90 кв.м. свет, вода, с/у, баня, беседка 1,850 млн.руб ">Новый дом с.Кызыл-Озек 2 ур. 90 кв.м. свет, вода, ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=8---classified-970666" title="Недостр-й дом с. Майма Алгаир 2 ур. Брус, все ком-ции, хор. подъезд, 1,8 м.р. ">Недостр-й дом с. Майма Алгаир 2 ур. Брус, все ком-...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970665" title="10 сот. Дуровка на берегу р. Катунь, собств. песочный пляж Срочно 450 т.р. ">10 сот. Дуровка на берегу р. Катунь, собств. песоч...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970664" title="9 сот. Заимка ул. Ойрот-Туринская под стр-во, 600 т.р. ">9 сот. Заимка ул. Ойрот-Туринская под стр-во, 600 ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970663" title="8,1 сот. Заимка ул. Горно-Алтайская свет, вода, ИЖС, 450 т.р. ">8,1 сот. Заимка ул. Горно-Алтайская свет, вода, ИЖ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970662" title="8,3 сот. Заимка ул. Автомобилистов свет, вода, ГАЗ, под стр-во, 600 т.р. ">8,3 сот. Заимка ул. Автомобилистов свет, вода, ГАЗ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970661" title="15 сот. п.Катунь около оз. Ая собств. срочно 400 т.р. ">15 сот. п.Катунь около оз. Ая собств. срочно 400 т...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970660" title="7 сот. центр Маймы ул. Алтайская свет, вода, ГАЗ, 700 т.р. ">7 сот. центр Маймы ул. Алтайская свет, вода, ГАЗ, ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970659" title="10 сот. Майма около базы Аникс ИЖС, под стр-во, свет, вода, 450 т.р. ">10 сот. Майма около базы Аникс ИЖС, под стр-во, св...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970658" title="8 сот. ПУ-49 Майма хор. подъезд, срочно 600 т.р. ">8 сот. ПУ-49 Майма хор. подъезд, срочно 600 т.р....</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970657" title="6 сот. Карлушка собств. свет, вода рядом, срочно 350 т.р. ">6 сот. Карлушка собств. свет, вода рядом, срочно 3...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970656" title="8 сот. с. Кызыл-Озек ИЖС под стр-во, собств., центр, д/г, 370 т.р. ">8 сот. с. Кызыл-Озек ИЖС под стр-во, собств., цент...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970655" title="10 сот. Байат ул. Газпрома ИЖС под стр-во, хор.подъезд 350 т.р. ">10 сот. Байат ул. Газпрома ИЖС под стр-во, хор.под...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970654" title="5 сот. пер. Подлесный собств. свет, вода, под стр-во, 395 т.р. ">5 сот. пер. Подлесный собств. свет, вода, под стр-...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970653" title="12 сот. ул. Колхозная ветхий домик, свет, вода, огорожен, ровный 1 м.р. ">12 сот. ул. Колхозная ветхий домик, свет, вода, ог...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970652" title="9,8 сот. Байат ИЖС под стр-во, хор.подъезд 390 т.р. ">9,8 сот. Байат ИЖС под стр-во, хор.подъезд 390 т.р...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970651" title="9,6 сот. п. Афганцев ИЖС под стр-во ф-т 4,5х7,5, ровный, 450 т.р. ">9,6 сот. п. Афганцев ИЖС под стр-во ф-т 4,5х7,5, р...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970650" title="4,7 сот. Площадь ул. Огородная свет, ровный, хор. подъезд 235 т.р. ">4,7 сот. Площадь ул. Огородная свет, ровный, хор. ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=50---classified-970649" title="приму в дар попугайчика.тел.89095083225 ">приму в дар попугайчика.тел.89095083225...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970648" title="10 сот. с. Кызыл-Озек ИЖС, ул. Гуляева, есть свет, 350 т.р. ">10 сот. с. Кызыл-Озек ИЖС, ул. Гуляева, есть свет,...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970647" title="7 сот. с. Кызыл-Озек ИЖС под стр-во, собств., ровный, д/г, 150 т.р. ">7 сот. с. Кызыл-Озек ИЖС под стр-во, собств., ровн...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970646" title="10 сот. с. Кызыл-Озек ИЖС под стр-во, есть свет, 130 срочно ">10 сот. с. Кызыл-Озек ИЖС под стр-во, есть свет, 1...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970645" title="5,1 га. Алферово орг-ия ДНП свет, вода рядом 2,5 млн.руб Обмен на кв-ру, дом, а/м. ">5,1 га. Алферово орг-ия ДНП свет, вода рядом 2,5 м...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970644" title="4,37 сот. Майма ул. Ленина удобно под бизнес поворот на ГЭС 350 т.р. ">4,37 сот. Майма ул. Ленина удобно под бизнес повор...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970643" title="10 сот. ул.Манжерокская ровный хор. подъезд, свет, газ, вода, 550 т.р. ">10 сот. ул.Манжерокская ровный хор. подъезд, свет,...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970642" title="6,16 сот. с.Верх-Бийск Турачакского р-на около леса, обмен на а/м 250 т.р Мат.кап ">6,16 сот. с.Верх-Бийск Турачакского р-на около лес...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970641" title="6,61 сот. Подгорное под стр-во ул. Светлая свет, 198 т.р. Обмен на авто. Мат. Кап. ">6,61 сот. Подгорное под стр-во ул. Светлая свет, 1...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970640" title="8 сот с.Кызыл-Озёк ул. Лесхозная собств. под стр-во Срочно 290 т.р. ">8 сот с.Кызыл-Озёк ул. Лесхозная собств. под стр-в...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970639" title="10 сот. Подгорное под стр-во ул. Светлая, собств. 300 т.р. Обмен на а/м. мат. кап. ">10 сот. Подгорное под стр-во ул. Светлая, собств. ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970638" title="6 сот. с.Соузга в центре вдоль трассы свет, газ, под ИЖС, 550 т.р. Обмен на авто ">6 сот. с.Соузга в центре вдоль трассы свет, газ, п...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970637" title="7 сот. п. Известковый под стр-во живописное место 270 т.р. Обмен на а/м. Мат кап. ">7 сот. п. Известковый под стр-во живописное место ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970636" title="8 сот. с. Подгорное ровный, под стр-во, 240 т.р. Обмен на а/м, мат. кап. ">8 сот. с. Подгорное ровный, под стр-во, 240 т.р. О...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970635" title="14,8 сот. п. Известковый под стр-во живописное место 700 т.р. Обмен на а/м ">14,8 сот. п. Известковый под стр-во живописное мес...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=11---classified-970634" title="20 сот. п.Катунь оз.Ая под стр-во т/б, 650 т.р Обмен на авто ">20 сот. п.Катунь оз.Ая под стр-во т/б, 650 т.р Обм...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=3---classified-970633" title="Продам благоустроенную мебелированную комнату в общежитии ГТФ 37 кв. Собственник 1250000 р. 2 эт. ">Продам благоустроенную мебелированную комнату в об...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=36---classified-970632" title="Ищу работу в с. Артыбаш на Телецком озере повара, помощника повара, продавца, горничной,опыт можно подработку ">Ищу работу в с. Артыбаш на Телецком озере повара, ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=38---classified-970631" title="Уберем снег,Стоскаем уголь-дрова,Физ работы,Грузчики! ">Уберем снег,Стоскаем уголь-дрова,Физ работы,Грузчи...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=38---classified-970630" title="Монтаж кровли, сайдинга, водосточных систем, утепление фундамента. Тел.8-923-663-5601 ">Монтаж кровли, сайдинга, водосточных систем, утепл...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=38---classified-970629" title="Крыши, фасады, наружная и внутренняя отделка. Тел.8-923-663-5601 ">Крыши, фасады, наружная и внутренняя отделка. Тел....</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=38---classified-970628" title="Ремонт квартир, домов, офисов под ключ. Тел. 8-923-663-5601 ">Ремонт квартир, домов, офисов под ключ. Тел. 8-923...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=38---classified-970627" title="Электрика, монтаж проводки, установка счётчиков. Тел. 8-923-663-5601 ">Электрика, монтаж проводки, установка счётчиков. Т...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=38---classified-970626" title="Штукатурка, шпатлёвка стен, потолков, кафель (пол,стены), ламинат. Тел. 8-923-663-5601 ">Штукатурка, шпатлёвка стен, потолков, кафель (пол,...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=38---classified-970625" title="Кровельные работы, электрика, штукатурка, отделочные работы, стр-во домов. Тел. 8-923-663-5601 ">Кровельные работы, электрика, штукатурка, отделочн...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=38---classified-970624" title="Монтаж ГКЛ (потолки,стены, перегородки),настил полов (шлифовка,покрытие ЛКМ) Тел.8-923-663-5601 ">Монтаж ГКЛ (потолки,стены, перегородки),настил пол...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=38---classified-970623" title="Электрика, ремонт, г/картон, обои, ламинат, кафель, отделка под ключ<br />Тел. 8-923-663-5601 ">Электрика, ремонт, г/картон, обои, ламинат, кафель...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=38---classified-970622" title="Приму заказы на строительство домов, дач, тур/баз от фундамента до конька, все виды отделочных работ,электрика.Тел.8-923-663-5601 ">Приму заказы на строительство домов, дач, тур/баз ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=36---classified-970621" title="Женщина (43 г.,бухг.образ.,торгов.) работу разьездного характера,есть авто и вод.уд. кат."В"(рассмотрю все варианты)<br />Тел.8-983-326-0582 Татьяна ">Женщина (43 г.,бухг.образ.,торгов.) работу разьезд...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=36---classified-970620" title="Женщ.43г,бух.обр. срочно работу спец-та,кассира,кадровика менеджера,диспетчера,заведующего АХЧ (по предложению)<br />тел. 8-983-326-0582 Татьяна ">Женщ.43г,бух.обр. срочно работу спец-та,кассира,ка...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=38---classified-970619" title="Строительство и ремонт вся внутренняя отделка,фасадные,кровельные работы ">Строительство и ремонт вся внутренняя отделка,фаса...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=38---classified-970618" title="КОМПЬЮТЕРНАЯ ПОМОЩЬ. От уст-ки до решения локальных проблем. Выезд на дом ">КОМПЬЮТЕРНАЯ ПОМОЩЬ. От уст-ки до решения локальны...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=38---classified-970617" title="Электрика в Вашем доме. От ввода до заземления. Подкл. любой быт. техники. ">Электрика в Вашем доме. От ввода до заземления. По...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=38---classified-970616" title="лестницы меж этажные деревянные ">лестницы меж этажные деревянные...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=42---classified-970615" title="рейсмус на 600 производственый ">рейсмус на 600 производственый...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=29---classified-970614" title="ваз 21053 состаяние хорошее ">ваз 21053 состаяние хорошее</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=30---classified-970613" title="иж 2126 на запчасти или целиком ">иж 2126 на запчасти или целиком...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=268&idc=38---classified-970612" title="электрика,монтаж проводки и др ">электрика,монтаж проводки и др...</a></li>
</ul>
<a id="angles" href="#" onclick="toggleModule('#jclassifieds'); return false">
<i class="fa fa-angle-double-down"></i>
<i class="fa fa-angle-double-down"></i>
<i class="fa fa-angle-double-down"></i>
</a>
	
		</div>
	
            		<div class="moduletable">
							<h3>Реклама</h3>
						

<div class="custom"  >
	<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139090, "yandex_ad", {
            stat_id: 1,
            ad_format: "direct",
            font_family: "tahoma",
            type: "posterVertical",
            limit: 4,
            title_font_size: 2,
            links_underline: false,
            site_bg_color: "FFFFFF",
            bg_color: "FFFFFF",
            title_color: "000000",
            url_color: "999999",
            text_color: "333333",
            hover_color: "333333",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
</div>
		</div>
	
		</div>
	</div>

	<footer class="footer">
		
		<div class="footer-header">
			<p>
			Информационно-аналитический еженедельник "Листок" - Новости Республики Алтай
			</p>
		</div>
		<div id="footer-content">
			
            		<div class="moduletable">
							<h3>О нас</h3>
						

<div class="custom"  >
	<div>
<p>Электронное периодическое издание «Листок».</p>
<p class="gr">Редакция:</p>
<p>Адрес: 649000, Республика Алтай, г. Горно-Алтайск, Коммунистический проспект, 33-53</p>
<p>E-mail: <a href="mailto:info@listock.ru">info@listock.ru</a> <br /> Телефон: +7 (38822) 2-38-76 <br /> Отдел рекламы: <a>adv@listock.ru</a></p>
<p>&nbsp;Статьи, опубликованные до 24 апреля 2016 года, доступны <a href="http://lis2arc.ga/">в архиве</a></p>
</div></div>
		</div>
	
            		<div class="moduletable">
							<h3>Последние новости</h3>
						<ul class="news-module latestnews">
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/4475-zhiteli-gornogo-altaya-dolzhny-za-kapremont-bolee-milliona-rublej">
										<img class="image_intro" src="/images/thumbs/thumb-Kapremont.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/4475-zhiteli-gornogo-altaya-dolzhny-za-kapremont-bolee-milliona-rublej">
					Жители Горного Алтая должны за капремонт более миллиона рублей				</a>
				<div class="clr"></div>
				<p class="info-block">

				
				<i class="fa fa-clock-o">
					14:04 09/02				</i>

				<i class="fa fa-eye">
					3				</i>
				
				
					<i class='fa fa-commenting-o'>
						&nbsp;0
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/4474-vechernij-vypusk-vesti-el-altaj-8-fevralya-2017-goda-video">
										<img class="image_intro" src="/images/thumbs/thumb-gtrk-altay.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/4474-vechernij-vypusk-vesti-el-altaj-8-fevralya-2017-goda-video">
					Вечерний выпуск "Вести. Эл Алтай" 8 февраля 2017 года (видео)				</a>
				<div class="clr"></div>
				<p class="info-block">

				
				<i class="fa fa-clock-o">
					14:00 09/02				</i>

				<i class="fa fa-eye">
					5				</i>
				
				
					<i class='fa fa-commenting-o'>
						&nbsp;0
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/4473-merya-i-deputaty-gorno-altajska-provedut-ryad-vstrech-s-gorozhanami">
										<img class="image_intro" src="/images/thumbs/thumb-Otstavka.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/4473-merya-i-deputaty-gorno-altajska-provedut-ryad-vstrech-s-gorozhanami">
					Мэря и депутаты Горно-Алтайска проведут ряд встреч с горожанами				</a>
				<div class="clr"></div>
				<p class="info-block">

				
				<i class="fa fa-clock-o">
					13:59 09/02				</i>

				<i class="fa fa-eye">
					7				</i>
				
				
					<i class='fa fa-commenting-o'>
						&nbsp;0
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
</ul>
		</div>
	
            		<div class="moduletable">
							<h3>Последние комментарии</h3>
						<ul class="jcomments-latest">
	
			<li>
		<!--
				<h4>
							Призраки Чемальской ГЭС 					</h4>
				-->

		
				<span class="author">РСФСР</span>
						<span class="date">(11:19 09/02):</span>
		
		<div class="comment ">
					<div>
				<a title='Призраки Чемальской ГЭС 

 Ты дурак что ли ? Я не там' href="/glavnaya/respublika-altaj/chemalskij-rajon/4436-prizraki-chemalskoj-ges#comment-12180">
				 Ты дурак что ли ? Я не там				</a>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		<!--
				<h4>
							Комментарий Урмата Князева по поводу ситуации в Кош-Агачском районе					</h4>
				-->

		
				<span class="author">келя</span>
						<span class="date">(08:23 09/02):</span>
		
		<div class="comment ">
					<div>
				<a title='Комментарий Урмата Князева по поводу ситуации в Кош-Агачском районе

 он потомственный ...его дед по матери всю жизнь был селькором и скандалистом...' href="/glavnaya/respublika-altaj/kosh-agachskij-rajon/4429-kommentarij-urmata-knyazeva-po-povodu-situatsii-v-kosh-agachskom-rajone#comment-12179">
				 он потомственный ...его дед по матери всю жизнь был селькором и скандалистом...				</a>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		<!--
				<h4>
							"Мы просим только работу"					</h4>
				-->

		
				<span class="author">есть работа</span>
						<span class="date">(03:27 09/02):</span>
		
		<div class="comment ">
					<div>
				<a title='"Мы просим только работу"

https://www.youtube.com/watch?v=RZzpl6_LHuM&feature=youtu.be&t=75' href="/glavnaya/respublika-altaj/gorno-altajsk/4445-my-prosim-tolko-rabotu#comment-12178">
				https://www.youtube.com/watch?v=RZzpl6_LHuM&feature=youtu.be&t=75				</a>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		<!--
				<h4>
							Куреш по-женски, или Чага-Байрам в Чемале					</h4>
				-->

		
				<span class="author">Мнение</span>
						<span class="date">(00:00 09/02):</span>
		
		<div class="comment ">
					<div>
				<a title='Куреш по-женски, или Чага-Байрам в Чемале

Не женское это дело - Куреш. Ну совсем с ума не сходите. Тастаракая в большинстве показывает женщина. Тамтаракай не шут и не женщина.' href="/glavnaya/respublika-altaj/chemalskij-rajon/4439-kuresh-po-zhenski-ili-chaga-bajram-v-chemale#comment-12177">
				Не женское это дело - Куреш. Ну совсем с ума не сходите. Тастаракая в большинстве показывает женщина.				</a>
							</div>
		</div>

			</li>
		</ul>

&nbsp;
<br />
<a class="fa fa-rss" href="http://listock.ru/index.php?option=com_jcomments&task=rss_full&no_html=1">  RSS лента всех комментариев</a>
		</div>
			
            		<div class="moduletable">
							<h3>Метки</h3>
						<div id="offlajn-tagcloud-102-1-container" class="">

  
  <div id="offlajn-tagcloud-102-1-containerinner" class="offlajn-tagcloud-102-1-container-inner ">

    <span data-weight="3111"><a href="/component/tags/tag/2-putinb-anki" class="off-tagcloud-link">Путин</a></span><span data-weight="1101"><a href="/component/tags/tag/3-banki" class="off-tagcloud-link">банки</a></span><span data-weight="1815"><a href="/component/tags/tag/4-rossiya" class="off-tagcloud-link">Россия</a></span><span data-weight="2333"><a href="/component/tags/tag/5-referendum" class="off-tagcloud-link">референдум</a></span><span data-weight="5807"><a href="/component/tags/tag/6-vybory" class="off-tagcloud-link">выборы</a></span><span data-weight="783"><a href="/component/tags/tag/7-navalnyj" class="off-tagcloud-link">Навальный</a></span><span data-weight="57"><a href="/component/tags/tag/8-natsionalizm" class="off-tagcloud-link">национализм</a></span><span data-weight="104"><a href="/component/tags/tag/9-ajat-unutov" class="off-tagcloud-link">санкции</a></span><span data-weight="7104"><a href="/component/tags/tag/10-mikhail-terekhov" class="off-tagcloud-link">дети</a></span><span data-weight="254"><a href="/component/tags/tag/11-mezhnatsionalnyj-konflikt" class="off-tagcloud-link">межнациональный конфликт</a></span><span data-weight="211"><a href="/component/tags/tag/12-gosszakupki" class="off-tagcloud-link">госсзакупки</a></span><span data-weight="62"><a href="/component/tags/tag/13-altajstat" class="off-tagcloud-link">Алтайстат</a></span><span data-weight="213"><a href="/component/tags/tag/14-auktsion" class="off-tagcloud-link">аукцион</a></span><span data-weight="436"><a href="/component/tags/tag/15-lesnye-pozhary" class="off-tagcloud-link">лесные пожары</a></span><span data-weight="138"><a href="/component/tags/tag/16-ekologicheskij-rejting" class="off-tagcloud-link">экологический рейтинг</a></span><span data-weight="101"><a href="/component/tags/tag/17-zelenyj-patrul" class="off-tagcloud-link">Зеленый патруль</a></span><span data-weight="1789"><a href="/component/tags/tag/18-rospotrebnadzor" class="off-tagcloud-link">Роспотребнадзор</a></span><span data-weight="202"><a href="/component/tags/tag/19-khlebopekarnya" class="off-tagcloud-link">налоги</a></span><span data-weight="388"><a href="/component/tags/tag/20-zapret-deyatelnosti" class="off-tagcloud-link">Пенсионный фонд</a></span><span data-weight="339"><a href="/component/tags/tag/21-pensii" class="off-tagcloud-link">пенсии</a></span>  </div>

    
</div>		</div>
			
		 
			<!--
			 <div class="moduletable">
				<h3 class="modtitle">Полезные ссылки</h3>
				<div>				
					<ul class="custom-link">
					<li><a target="_blank" href="http://altai-republic.ru/">Сайт Правительства РА</a></li>
					<li><a target="_blank" href="http://www.bankfax.ru/">ИА Банкфакс</a></li>
					<li><a target="_blank" href="http://www.novayagazeta.ru/">Новая газета</a></li>
					<li><a target="_blank" href="http://www.gorno-altaisk.info/">Новости Горного Алтая</a></li>
					</ul>
				</div>
			</div>
			-->

		</div>

		<div id="copyright">
			<div class="copyright">
				Copyright © Листок			
			</div>
			<div>
				При использовании материалов ссылка на сайт <a href="http://www.listock.ru">Listock.ru</a> обязательна.
			</div>	
		</div>
	</footer>
	
	<script>		
		var Dinamods = new dinamods('dm_tabs_' + did);
		Dinamods.setpersist(true);
		Dinamods.setselectedClassTarget('link');
		Dinamods.init(dspeed, dchange);
	</script>
	
	</div>	

    
    
<!-- Yandex.Metrika counter -->
<div style="display:none;">
<script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter973209 = new Ya.Metrika(973209);
             yaCounter973209.clickmap(true);
             yaCounter973209.trackLinks(true);
        
        } catch(e) { }
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/973209" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


	
</body>
</html>