<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, user-scalable=no" />
  <link href="/index.php?format=feed&type=rss" rel="alternate" type="application/rss+xml" title="RSS 2.0">
  <link href="/index.php?format=feed&type=atom" rel="alternate" type="application/atom+xml" title="Atom 1.0">
  <!--
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  -->

 
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-70669202-1', 'auto');
	  ga('send', 'pageview');
	</script>

	

	<base href="http://www.listock.ru/glavnaya/respublika-altaj/ust-kanskij-rajon/7336-sotrudniki-rosselkhoznadzora-ishchut-yadokhimikat-granozan-v-probakh-vzyatykh-v-okrestnostyakh-kyrlyka" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Листок Информационно-аналитический еженедельник.
Республика Алтай " />
	<meta name="description" content="Информационно-аналитический еженедельник.
Республика Алтай." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Сотрудники Россельхознадзора ищут ядохимикат гранозан в пробах, взятых в окрестностях Кырлыка - LIS23.XYZ - Листок.РФ. Новости Горного Алтая, новости Республики Алтай</title>
	<link href="/component/jcomments/feed/com_content/7336" rel="alternate" type="application/rss+xml" title="Сотрудники Россельхознадзора ищут ядохимикат гранозан в пробах, взятых в окрестностях Кырлыка" />
	<link href="/templates/listock3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/extravote/assets/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-extended.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_jcomments_latest/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_poll/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_jcomments_most_commented/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/listock3/html/mod_jawmenu/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="/templates/listock3/html/mod_jawmenu/css/light.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#dm_tabs_1 ul.dm_menu_1 { width:auto; margin:0; padding:0; list-style:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 { display: inline; margin:0 0 0 0; padding:0; float:left; border:1px solid #CCCCCC; border-bottom:none; background-color:#F6F6F6; background-image:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a { font:bold 13px Arial; float:left; color:#000000; padding:5px 11px 5px 11px; text-decoration:none; outline:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a.dm_selected { position:relative;top:1px;background-color:#FFFFFF;color:#135CAE; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a:hover {background-color:#FFFFFF;color:#135CAE; }
#dm_container_1 {border:1px solid #CCCCCC;width:auto;height:auto;background-color:#FFFFFF;padding:5px;overflow:hidden; }
#dm_container_1 .dm_tabcontent {display:none; }
@media print { #dm_container_1 .dm_tabcontent {display:block !important; } }
//#jawnav { font-family: "Open Sans", sans-serif;}
#jawnav > ul > li:hover > a,
#jawnav > ul > li.active > a { color: #009ae1;}
#jawnav > ul > li.has-sub:hover > a::after { border-color: #009ae1;}
#jawnav ul ul li:hover > a,
#jawnav ul ul li a:hover,
#jawnav ul ul li.current > a { color: #009ae1;}
#jawnav.align-right ul ul li.has-sub > a::after { border-top: 1px solid #009ae1;  border-left: 1px solid #009ae1;}
#jawnav ul ul li.has-sub:hover > a::after { border-color: #009ae1; }

	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/plugins/content/extravote/assets/extravote.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_poll/assets/js/script.js" type="text/javascript"></script>
	<script src="/modules/mod_dinamods/js/dinamods.js" type="text/javascript"></script>
	<script src="http://www.listock.ru/modules/mod_jawmenu/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('Your browser does not support AJAX!','Загрузка...','Спасибо!','You need to login to rate this item.','Вы уже голосовали за эту статью','(%s голосов)','(%s голос)','Рейтинг %s ');
			jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Закрыть','next':'Далее','previous':'Назад','cancel':'Отмена','numbers':'{$current} из {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
var did = 1;
var dspeed = 0;
var dchange = 0;
jQuery(window).on('load',  function() {
    //var Dinamods = new dinamods('dm_tabs_1');
    //Dinamods.setpersist(true);
    //Dinamods.setselectedClassTarget('link');
    //Dinamods.init(0, 0);
});
window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},3600000);jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js" type="text/javascript"></script><![endif]-->


<script type="text/javascript">

	jQuery(window).on('load',  function() {
		//new JCaption('img.caption');
		 jQuery("img[src='']").css('width','0');
	});
</script>

  
    <link rel="stylesheet" href="/templates/listock3/css/font-import.css" type="text/css">

<link rel="stylesheet" href="/templates/listock3/css/template.css" type="text/css">
<link rel="stylesheet" href="/templates/listock3/css/topHeader.css" type="text/css">
<link rel="stylesheet" href="/templates/listock3/css/font-awesome.css" type="text/css">
<link rel="stylesheet" href="/templates/listock3/css/mod_timeline_news.css" type="text/css">
<link rel="stylesheet" href="/templates/listock3/css/accordion.css" type="text/css">

<!--
<script type="text/javascript" src="/templates/listock3/js/script1.js"></script>
<link rel="stylesheet" href="/templates/listock3/css/style1.css" type="text/css">
-->

</head>


<body>

<div class="body-wrapper">

	<header id="top">
		<div class="top-nav">
			
			<div class="top-nav-right">
				<ul class="list">
				<li>Читайте нас в: &nbsp;&nbsp;</li>
				<li>
					<a target="_blank" href="/index.php?format=feed&type=rss" title="RSS лента новостей">
						<span class="fa fa-rss"></span>
					</a>
				</li>
				<li>
					<a target="_blank" href="https://www.facebook.com/%D0%9B%D0%98%D0%A1%D1%82%D0%BE%D0%BA-%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0-%D0%90%D0%BB%D1%82%D0%B0%D0%B9-599282426887897/" title="Фэйсбук">
					<span class="fa fa-facebook"></span>
					</a>
				</li>
				<!--
				<li>
					<a target="_blank" href="http://youtube.com/listock" title="Youtube">
					<span class="fa fa-youtube"></span>
					</a>
				</li>
				-->
				<li>
					<a target="_blank" href="http://vk.com/club102981791" title="Вконтакте">
						<span class="fa fa-vk"></span>
					</a>
				</li>
				<li>
					<a target="_blank" href="http://www.ok.ru/listock" title="Однокласники">
						<span class="fa fa-odnoklassniki"></span>
					</a>
				</li>
				</ul>
			</div>

			<div class="top-nav-left">
				<ul class="list">
				<li><a href="/misc/6-o-gazete/" title="О газете 'Листок'">О газете</a></li>
				<li><a href="/misc/7-reklamodatelyam/" title="Карта сайта">Рекламодателям</a></li>
				<li><span class="fa fa-search"></span></li>
				<li>
				<div id="search-form">
				   <form action="/index.php/component/search/" class="top-nav__form">		   
					<input class="top-nav__search" placeholder="ПОИСК... Введите запрос и нажмите 'Enter'" type="text" name="searchword">
				  </form>
				</div></li>
			</ul>
			</div>

			
		</div>
		<div class="clear"></div>
	</header>
  	 
	<header id="logo">
		<div class="site-logo">
			<div class="site-logo-left">
				<a href="/" title="На главную страницу">
					<img src="/templates/listock3/images/logo.png" alt="Листок. Информационно-аналитический еженедельник.">
				</a>
			</div>
			<div class="site-logo-right">
					
			</div>
			<div class="clear"></div>
		</div>		 
	 </header>
	 
	<div id="menuWrapper">
		<div id="menuNav">
			
<nav id="jawnav" role="navigation" class="jaw_99  ">
<ul >
<li class="item-101 active has-sub parent"><a href="/" >Главная</a><ul class="sub-menu"><span class="inner"><li class="item-150 active has-sub parent"><a href="/glavnaya/respublika-altaj" >Республика Алтай</a><ul class="sub-menu"><span class="inner"><li class="item-104"><a href="/glavnaya/respublika-altaj/gorno-altajsk" >Горно-Алтайск</a></li><li class="item-105"><a href="/glavnaya/respublika-altaj/majminskij-rajon" >Майминский район</a></li><li class="item-106"><a href="/glavnaya/respublika-altaj/kosh-agachskij-rajon" >Кош-Агачский район</a></li><li class="item-107"><a href="/glavnaya/respublika-altaj/ongudajskij-rajon" >Онгудайский район</a></li><li class="item-108"><a href="/glavnaya/respublika-altaj/turochakskij-rajon" >Турочакский район</a></li><li class="item-109"><a href="/glavnaya/respublika-altaj/ulaganskij-rajon" >Улаганский район</a></li><li class="item-110 current active"><a href="/glavnaya/respublika-altaj/ust-kanskij-rajon" >Усть-Канский район</a></li><li class="item-111"><a href="/glavnaya/respublika-altaj/ust-koksinskij-rajon" >Усть-Коксинский район</a></li><li class="item-112"><a href="/glavnaya/respublika-altaj/chemalskij-rajon" >Чемальский район</a></li><li class="item-113"><a href="/glavnaya/respublika-altaj/chojskij-rajon" > Чойский район</a></li><li class="item-114"><a href="/glavnaya/respublika-altaj/shebalinskij-rajon" >Шебалинский район</a></li><li class="item-224"><a href="/glavnaya/respublika-altaj/j-r-mni-oly-jetir-ler" >&quot;Jӱрӱмниҥ јолы&quot; - Jетирӱлер</a></li></span></ul></li><li class="item-115"><a href="/glavnaya/rossiya-i-mir" >Россия и Мир</a></li><li class="item-151"><a href="/glavnaya/listok-tv" >Листок ТВ</a></li><li class="item-116 has-sub parent"><a href="/glavnaya/literaturnyj-klub" >Литературный клуб</a><ul class="sub-menu"><span class="inner"><li class="item-117"><a href="/glavnaya/literaturnyj-klub/izbrannoe" >Избранное</a></li><li class="item-118"><a href="/glavnaya/literaturnyj-klub/stikhi-mestnykh-avtorov" >Стихи местных авторов</a></li><li class="item-119"><a href="/glavnaya/literaturnyj-klub/proza-mestnykh-avtorov" >Проза местных авторов</a></li><li class="item-120"><a href="/glavnaya/literaturnyj-klub/stikhi-sluchajnye-stranichki" >Стихи - случайные странички</a></li><li class="item-121"><a href="/glavnaya/literaturnyj-klub/proza-sluchajnye-stranichki" >Проза - случайные странички</a></li><li class="item-134"><a href="/glavnaya/literaturnyj-klub/j-r-mni-joly-literaturalyk-b-k" >&quot;Jӱрӱмниҥ jолы&quot; - литературалык бӱк</a></li></span></ul></li><li class="item-123"><a href="/glavnaya/galereya-listka" >Галерея Листка</a></li></span></ul></li><li class="item-124 has-sub parent"><a href="/blogi" >Блоги</a><ul class="sub-menu"><span class="inner"><li class="item-184"><a href="/blogi/amyr-ajtashev" >Амыр Айташев</a></li><li class="item-185"><a href="/blogi/sergej-sitnikov" >Сергей Ситников</a></li><li class="item-186"><a href="/blogi/ella-katsnelbogen" >Элла Кацнельбоген</a></li><li class="item-187"><a href="/blogi/aleksej-tabakaev" >Алексей Табакаев</a></li><li class="item-223"><a href="/blogi/zapiski-taksista" >Записки таксиста</a></li></span></ul></li><li class="item-125"><a href="/ob-yavleniya" >Объявления</a></li><li class="item-133 has-sub parent"><a href="/raznoe" >Разное</a><ul class="sub-menu"><span class="inner"><li class="item-179"><a href="/raznoe/yumor" >Юмор</a></li></span></ul></li><li class="item-132"><a href="/chat" >Чат</a></li></ul>
</nav>

<script type="text/javascript"> var el = document.getElementById('jaw99'); if(el) {el.style.display += el.style.display = 'none';}</script>
		 
		</div>
	</div>

	 <header id="bottomHeader">
	 </header>
	 
	<script type="text/javascript">
	jQuery(document).ready(function() {
		return;
		var start_pos = jQuery('#menuWrapper').offset().top;
		jQuery(window).scroll(function(){
		if (jQuery(window).scrollTop() >= start_pos) {		
			//var left_pos = jQuery('#jawnav').offset().left;
			if (jQuery('#menuNav').hasClass('fixed')==false) jQuery('#menuNav').addClass('fixed');		
			//jQuery('#menuNav').css("left", left_pos + "px");
		}
			else jQuery('#menuNav').removeClass('fixed');
		});
	});
	</script>
	
	<style type="text/css">
	</style>

	<div id="container">

			
		<div id="main-content">
			<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
	
		
			<div class="page-header">
					<h2 itemprop="name">
				Сотрудники Россельхознадзора ищут ядохимикат гранозан в пробах, взятых в окрестностях Кырлыка			</h2>
									</div>
		
	
			<div class="info_block">
			
		 <ul>
				<li class="createdby">
							
									Автор: Листок						</li>
		
			
				<li class="category-name">
													Категория: <a href="/glavnaya/respublika-altaj/ust-kanskij-rajon">Усть-Канский район</a>							</li>
			</ul>
	

		 <ul>
				<li class="published fa fa-clock-o">				
			<time pubdate="2017-10-11T15:15:43+07:00">
				11.10.2017 15:15			</time>
		</li>
				
				<li class="hits fa fa-eye">
			Просмотров: 42		</li>
		
				<li class="fa fa-print"> 
			<a href="/glavnaya/respublika-altaj/ust-kanskij-rajon/7336-sotrudniki-rosselkhoznadzora-ishchut-yadokhimikat-granozan-v-probakh-vzyatykh-v-okrestnostyakh-kyrlyka?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Распечатать материал < Сотрудники Россельхознадзора ищут ядохимикат гранозан в пробах, взятых в окрестностях Кырлыка >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Печать</a> 
		</li>
						<li class="fa fa-envelope"> 
			<a href="/component/mailto/?tmpl=component&amp;template=listock3&amp;link=29a6d499fc2b4996816f9640d90fbd73992e9881" title="Отправить ссылку другу" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>E-mail</a> 
		</li>
				
					
	</ul>
	
</div>	
		
				
					            	
                            <div class="pull-left item-image"> 
                    <a href="/images/Nomera/949/IMG_20171002_102531.jpg" class="thumbnail highslide" style="float: left;" onclick="return hs.expand(this, {slideshowGroup: 'com_content_article_1', captionText: ''})">
                    <img src="/images/Nomera/949/IMG_20171002_102531.jpg" alt="" itemprop="image"/>
                    </a>	
                </div>
            	
				<div class="articleBody" itemprop="articleBody">
		<p>2 октября сотрудники Россельхознадзора взяли пробы со старой свалки химикатов, находящейся неподалёку от села Кырлык Усть-Канского района. Отбор проб был произведён по заявлению сельского депутата Айдара Кудирмекова. По словам депутата, на свалке может находиться весьма ядовитое ртутьорганическое вещество гранозан, используемое для протравливания семян перед посевом. Возможно, что именно ядовитые химикаты со свалки служат одной из причин гибели скота у сельчан.</p>
 
<p>В Россельхознадзоре подтвердили отбор проб. Если подтвердится наличие на свалке большого количества гранозана или иных высокотоксичных химикатов, речь, пожалуй, будет идти о локальном экологическом бедствии.</p>
<p>Мы следим за ситуацией.</p>
<div class="size-2 extravote">
  <span class="extravote-stars">
	<span id="rating_7336_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(7336,0.5,0,0,'0',1,1,1);" title="0.5 out of 5" class="ev-5-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(7336,1,0,0,'0',1,1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(7336,1.5,0,0,'0',1,1,1);" title="1.5 out of 5" class="ev-15-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(7336,2,0,0,'0',1,1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(7336,2.5,0,0,'0',1,1,1);" title="2.5 out of 5" class="ev-25-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(7336,3,0,0,'0',1,1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(7336,3.5,0,0,'0',1,1,1);" title="3.5 out of 5" class="ev-35-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(7336,4,0,0,'0',1,1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(7336,4.5,0,0,'0',1,1,1);" title="4.5 out of 5" class="ev-45-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(7336,5,0,0,'0',1,1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_7336_0">Рейтинг 0.00 (0 голосов)</span>
</div>	</div>

	
	
							<script type="text/javascript">
<!--
var jcomments=new JComments(7336, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="30" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/61193" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="7336" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Жирный','Введите текст для форматирования');
	jcEditor.addButton('i','Курсив','Введите текст для форматирования');
	jcEditor.addButton('u','Подчеркнутый','Введите текст для форматирования');
	jcEditor.addButton('s','Зачеркнутый','Введите текст для форматирования');
	jcEditor.addButton('img','Изображение','Введите полный URL изображения');
	jcEditor.addButton('url','Ссылка','Введите полный URL ссылки');
	jcEditor.addButton('quote','Цитата','Введите текст цитаты');
	jcEditor.addButton('custombbcode1','YouTube Video','Введите текст для форматирования','[youtube]','[/youtube]','bbcode-youtube','');
	jcEditor.addButton('custombbcode16','Coub Video','Введите текст для форматирования','[coub]','[/coub]','bbcode-flickr','');
	jcEditor.addButton('custombbcode5','','Введите текст для форматирования','','','','');
	jcEditor.addCounter(2500, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div></div>
	
						
		</div>
		
		<div class="sidebar left-sidebar">
			
			
			<div class="ac-container">
				<div>
					<input class="accordion" id="ac-1" name="accordion-1" type="checkbox" />
					<label class="ac" for="ac-1">Вход на сайт</label>
					<div class="ac-tab ac-1">
								<div class="moduletable">
							<h3>Вход на сайт</h3>
						<form action="/glavnaya/respublika-altaj/ust-kanskij-rajon" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Логин"></span>
							<label for="modlgn-username" class="element-invisible">Логин</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Логин" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Пароль">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Пароль							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Пароль" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Запомнить меня</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary">Войти</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/profil-polzovatelya?view=remind">
					Забыли логин?</a>
				</li>
				<li>
					<a href="/profil-polzovatelya?view=reset">
					Забыли пароль?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5saXN0b2NrLnJ1L2dsYXZuYXlhL3Jlc3B1Ymxpa2EtYWx0YWovdXN0LWthbnNraWotcmFqb24vNzMzNi1zb3RydWRuaWtpLXJvc3NlbGtob3puYWR6b3JhLWlzaGNodXQteWFkb2toaW1pa2F0LWdyYW5vemFuLXYtcHJvYmFraC12enlhdHlraC12LW9rcmVzdG5vc3R5YWtoLWt5cmx5a2E=" />
		<input type="hidden" name="f17ce6b8602cc82386234105cf7d13df" value="1" />	</div>
	</form>
		</div>
	
						
					</div>
				</div>
				<!--
				<div>
					<input class="accordion" id="ac-2" name="accordion-1" type="checkbox" />
					<label class="ac" for="ac-2">Обратная связь</label>					
					<div class="ac-tab ac-2">
						
					</div>
				</div>
				-->
			</div>
			
            
            
            		<div class="moduletable">
							<h3>Популярное</h3>
						
<div id="dm_tabs_1">
  <ul class="dm_menu_1">
        <li class="dm_menu_item_1 poseshcheniya"><a href="#" rel="dm_tab_1_1" class="dm_selected">ПОСЕЩЕНИЯ</a></li>
        <li class="dm_menu_item_1 kommentarii"><a href="#" rel="dm_tab_1_2">КОММЕНТАРИИ</a></li>
      </ul>
</div>
<br style="clear:left;" />
<div id="dm_container_1">
    <div id="dm_tab_1_1" class="dm_tabcontent">
    <ul class="news-module mostread">
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/7312-skandal-s-chestnym-inspektorom-doshel-do-federalnykh-smi">
										<img class="image_intro" src="/images/thumbs/thumb-dscf4421507472702.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/7312-skandal-s-chestnym-inspektorom-doshel-do-federalnykh-smi">
					Скандал с честным инспектором дошел до федеральных СМИ				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-10-09 08:53:42				</i>
				-->
				<i class="fa fa-eye">
					1243				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;25
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/7266-v-khakasii-respublike-altaj-i-altajskom-krae-zameny-rukovoditelej-regionov-ne-planiruetsya">
										<img class="image_intro" src="/images/thumbs/thumb-putin12.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/7266-v-khakasii-respublike-altaj-i-altajskom-krae-zameny-rukovoditelej-regionov-ne-planiruetsya">
					В Хакасии, Республике Алтай и Алтайском крае замены руководителей регионов не планируется				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-10-05 02:16:47				</i>
				-->
				<i class="fa fa-eye">
					1027				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;13
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/7268-v-gorno-altajske-likvidiruyut-dve-zebry">
										<img class="image_intro" src="/images/thumbs/thumb-Perehod.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/7268-v-gorno-altajske-likvidiruyut-dve-zebry">
					В Горно-Алтайске ликвидируют две "зебры"				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-10-05 05:11:04				</i>
				-->
				<i class="fa fa-eye">
					812				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;3
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/7297-na-sud-chitatelya">
										<img class="image_intro" src="/images/thumbs/thumb-prokuraturu.jpeg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/7297-na-sud-chitatelya">
					На суд читателя + UPDATE				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-10-06 08:58:25				</i>
				-->
				<i class="fa fa-eye">
					808				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;9
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/7289-byvshemu-meru-gorno-altajska-smyagchili-meru-presecheniya">
										<img class="image_intro" src="/images/thumbs/thumb-Oblogin11.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/7289-byvshemu-meru-gorno-altajska-smyagchili-meru-presecheniya">
					Бывшему мэру Горно-Алтайска смягчили меру пресечения				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-10-06 02:49:58				</i>
				-->
				<i class="fa fa-eye">
					781				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;6
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
	</ul>

<!--
<ul class="mostread">
	<li>
		<a href="/glavnaya/respublika-altaj/gorno-altajsk/7312-skandal-s-chestnym-inspektorom-doshel-do-federalnykh-smi">
			Скандал с честным инспектором дошел до федеральных СМИ</a>
	</li>
	<li>
		<a href="/glavnaya/respublika-altaj/7266-v-khakasii-respublike-altaj-i-altajskom-krae-zameny-rukovoditelej-regionov-ne-planiruetsya">
			В Хакасии, Республике Алтай и Алтайском крае замены руководителей регионов не планируется</a>
	</li>
	<li>
		<a href="/glavnaya/respublika-altaj/gorno-altajsk/7268-v-gorno-altajske-likvidiruyut-dve-zebry">
			В Горно-Алтайске ликвидируют две "зебры"</a>
	</li>
	<li>
		<a href="/glavnaya/respublika-altaj/7297-na-sud-chitatelya">
			На суд читателя + UPDATE</a>
	</li>
	<li>
		<a href="/glavnaya/respublika-altaj/gorno-altajsk/7289-byvshemu-meru-gorno-altajska-smyagchili-meru-presecheniya">
			Бывшему мэру Горно-Алтайска смягчили меру пресечения</a>
	</li>
</ul>
-->  </div>
    <div id="dm_tab_1_2" class="dm_tabcontent">
    <ul class="news-module jcomments-most-commented">
		
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/7312-skandal-s-chestnym-inspektorom-doshel-do-federalnykh-smi">
										<img class="image_intro" src="/images/thumbs/thumb-dscf4421507472702.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/7312-skandal-s-chestnym-inspektorom-doshel-do-federalnykh-smi">
					Скандал с честным инспектором дошел до федеральных СМИ				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-10-09 08:53:42				</i>
				-->
				<i class="fa fa-eye">
					1243				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;25
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>	
		
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/7266-v-khakasii-respublike-altaj-i-altajskom-krae-zameny-rukovoditelej-regionov-ne-planiruetsya">
										<img class="image_intro" src="/images/thumbs/thumb-putin12.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/7266-v-khakasii-respublike-altaj-i-altajskom-krae-zameny-rukovoditelej-regionov-ne-planiruetsya">
					В Хакасии, Республике Алтай и Алтайском крае замены руководителей регионов не планируется				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-10-05 02:16:47				</i>
				-->
				<i class="fa fa-eye">
					1027				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;13
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>	
		
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/7263-nevesjolyj-prazdnik-v-shkole-10">
										<img class="image_intro" src="/images/thumbs/thumb-Skola.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/7263-nevesjolyj-prazdnik-v-shkole-10">
					Невесёлый праздник в школе №10				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-10-04 08:38:19				</i>
				-->
				<i class="fa fa-eye">
					836				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;12
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>	
		
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/kosh-agachskij-rajon/7295-zhitel-kosh-agachskogo-rajona-sovershil-voyazh-s-tselyu-posobirat-konopli">
										<img class="image_intro" src="/images/thumbs/thumb-Police1.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/kosh-agachskij-rajon/7295-zhitel-kosh-agachskogo-rajona-sovershil-voyazh-s-tselyu-posobirat-konopli">
					Житель Кош-Агачского района совершил вояж с целью пособирать конопли				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-10-06 05:36:03				</i>
				-->
				<i class="fa fa-eye">
					550				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;11
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>	
		
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/7297-na-sud-chitatelya">
										<img class="image_intro" src="/images/thumbs/thumb-prokuraturu.jpeg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/7297-na-sud-chitatelya">
					На суд читателя + UPDATE				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-10-06 08:58:25				</i>
				-->
				<i class="fa fa-eye">
					808				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;9
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>	
	</ul>
  </div>
  </div>		</div>
	
            		<div class="moduletable">
							<h3>Опрос</h3>
						
<div class="mod-sppoll ">
			<strong>- На акциях протеста, организованных 7 октября по всей стране оппозиционером Алексеем Навальным, полиция задержала более 270 человек. По данным правозащитников, к протестующим применялось насилие, как минимум, в 26 городах. В Санкт-Петербурге, по словам очевидцев, сотрудники Росгвардии били женщин дубинками. А как считаете вы, протестующие - это ставленники и агенты западных стран или обычные граждане, которых не устраивает политическая и экономическая ситуация в России?</strong>
				<form class="form-sppoll" data-id="63" data-module_id="111">
						<div class="radio">
				<label>
					<input type="radio" name="question" value="0" checked>
					ставленники и агенты Запада				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="1" >
					обычные граждане				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="2" >
					мне все равно, я политикой не интересуюсь				</label>
			</div>
						<input type="submit" class="btn btn-default" value="Проголосовать">
			<input type="button" class="btn btn-success btn-poll-result" data-result_id="63" value="Результаты">
		</form>
		<div class="sppoll-results"></div>
	</div>		</div>
	
            
            
            
            	
			
			
		</div>   

		<div class="sidebar right-sidebar">
            
            		<div class="moduletable">
							<h3>Рекомендуем</h3>
						<center style="background-color: rgb(245, 245, 245); box-shadow: 0px 0px 1px 0px rgb(68, 68, 68); padding-bottom: 5px;">
Облегченная версия сайта для медленного интернета: <a target="_blank" href="http://lis1m.ga">http://lis1m.ga</a>
</center>
<br /><ul class="news-module latestnews">
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/4024-listok-na-androide-3">
										<img class="image_intro" src="/images/thumbs/thumb-android_s_gazetoj.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/4024-listok-na-androide-3">
					Алтай-Инфо - новая версия мобильного приложения				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-01-06 12:10:00				</i>
				-->
				<i class="fa fa-eye">
					9381				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;0
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/3917-v-gorno-altajske-prodolzhayut-umershchvlyat-brodyachikh-sobak">
										<img class="image_intro" src="/images/thumbs/thumb-Screenshot_2.png" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/3917-v-gorno-altajske-prodolzhayut-umershchvlyat-brodyachikh-sobak">
					Криминал. В Горно-Алтайске продолжают убивать бродячих и безнадзорных собак, хотя крупные бюджетные деньги выделены на их отлов и стерилизацию + UPDATE				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2016-12-22 08:40:07				</i>
				-->
				<i class="fa fa-eye">
					11156				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;67
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/1394-blokirovka-sajta-listka">
										<img class="image_intro" src="/images/thumbs/thumb-Xdx6vzR_O4Q.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/1394-blokirovka-sajta-listka">
					Блокировка сайта Листка				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2016-07-01 06:20:41				</i>
				-->
				<i class="fa fa-eye">
					21520				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;59
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
	</ul>
		</div>
	
            		<div class="moduletable">
							<h3>Листок в Одноклассниках</h3>
						

<div class="custom"  >
	<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52993158611065",'{"width":250,"height":285}');
</script></div>
		</div>
			<div class="moduletable">
							<h3>Листок в Фэйсбуке</h3>
						

<div class="custom"  >
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/listockaltay/" data-tabs="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/facebook" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div></div>
		</div>
			<div class="moduletable">
							<h3>НОВЫЙ (работающий) виджет Листка в Яндексе</h3>
						

<div class="custom"  >
	<a href="https://www.yandex.ru/?add=137812&from=shared" target="_blank">
<p style="text-align: center;"><img style="padding: 0pt 10px 10px 0pt;" src="http://wimg.yandex.net/26/05/t-26058.png" alt="" border="0"></p>
</a> <a style="display: block; margin-top: 0.5em;" href="https://www.yandex.ru/?add=137812&from=shared">
<p style="text-align: center;"><img src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" border="0"></p>
</a></div>
		</div>
	
            		<div class="moduletable">
							<h3>События</h3>
						<ul class="category-module timeline-news">
			<li>
		<div class="itemDateCreated">сен, 05							<b>11:06</b>
						</div>
			<div class="iteminfo">
				<a class="itemCategory color-2" href="#">Памятные&nbsp;даты</a>
				<div class="itemText">
					<a class="itemTitle" href="/glavnaya/respublika-altaj/ust-kanskij-rajon/42-lenta-sobytij/pamyatnye-daty/2345-rodilsya-nikita-medzhit-ivanov">Родился Никита Меджит-Иванов</a> 
					<div class="itemIntrotext"><p>В 1882 г. в селе Сараса родился первый председатель Ойротского облисполкома Никита Меджит-Иванов (134 года назад)</p></div>
				</div>
		  </div>
		 
		</li>
			<li>
		<div class="itemDateCreated">дек, 12							<b>10:22</b>
						</div>
			<div class="iteminfo">
				<a class="itemCategory color-5" href="#">Анонсы</a>
				<div class="itemText">
					<a class="itemTitle" href="/glavnaya/respublika-altaj/ust-kanskij-rajon/65-lenta-sobytij/anonsy/3725-final-konkursa-dve-zvezdy">Финал конкурса «Две звезды»</a> 
					<div class="itemIntrotext"><p>Финал шоу-проекта «Две звезды» состоится в Майминском Центре культуры в следующую пятницу, 16 декабря. В полуфинале проекта выступили десять дуэтов. По итогам двух номинаций лидирует пара из Онгудайского района – Тимур и Эльвира Кыдыковы, рассказала «Новостям Горного Алтая» руководитель проекта Ольга Волосовцева.</p>
</div>
				</div>
		  </div>
		 
		</li>
	</ul>		</div>
	
            		<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/3" target="_blank"
							title="Милана">
							<img
								src="http://www.listock.ru/images/banners/макет.jpg"
								alt="Рекламный банер "Милана""
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	
            
            		<div class="moduletable">
							<h3>Случайная статья</h3>
							
		</div>
	
            
            		<div class="moduletable">
							<h3>Реклама</h3>
						

<div class="custom"  >
	<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139090, "yandex_ad", {
            stat_id: 1,
            ad_format: "direct",
            font_family: "tahoma",
            type: "posterVertical",
            limit: 4,
            title_font_size: 2,
            links_underline: false,
            site_bg_color: "FFFFFF",
            bg_color: "FFFFFF",
            title_color: "000000",
            url_color: "999999",
            text_color: "333333",
            hover_color: "333333",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
</div>
		</div>
	
		</div>
	</div>

	<footer class="footer">
		
		<div class="footer-header">
			<p>
			Информационно-аналитический еженедельник "Листок" - Новости Республики Алтай
			</p>
		</div>
		<div id="footer-content">
			
            		<div class="moduletable">
							<h3>О нас</h3>
						

<div class="custom"  >
	<div>
<p>Электронное периодическое издание «Листок».</p>
<p class="gr">Редакция:</p>
<p>Адрес: 649000, Республика Алтай, г. Горно-Алтайск, Коммунистический проспект, 33-53</p>
<p>E-mail: <a href="mailto:info@listock.ru">info@listock.ru</a> <br /> Телефон: +7 (38822) 2-38-76 <br /> Отдел рекламы: <a>adv@listock.ru</a></p>
<p>&nbsp;Статьи, опубликованные до 24 апреля 2016 года, доступны <a href="http://lis3arc.ga/">в архиве</a></p>
</div></div>
		</div>
	
            		<div class="moduletable">
							<h3>Последние новости</h3>
						<ul class="news-module latestnews">
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/ust-kanskij-rajon/7336-sotrudniki-rosselkhoznadzora-ishchut-yadokhimikat-granozan-v-probakh-vzyatykh-v-okrestnostyakh-kyrlyka">
										<img class="image_intro" src="/images/thumbs/thumb-IMG_20171002_102531.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/ust-kanskij-rajon/7336-sotrudniki-rosselkhoznadzora-ishchut-yadokhimikat-granozan-v-probakh-vzyatykh-v-okrestnostyakh-kyrlyka">
					Сотрудники Россельхознадзора ищут ядохимикат гранозан в пробах, взятых в окрестностях Кырлыка				</a>
				<div class="clr"></div>
				<p class="info-block">

				
				<i class="fa fa-clock-o">
					15:15 11/10				</i>

				<i class="fa fa-eye">
					42				</i>
				
				
					<i class='fa fa-commenting-o'>
						&nbsp;0
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
		<li>
			<div class="image">
				<a href="/glavnaya/rossiya-i-mir/7335-v-moskovskoj-oblasti-vmeste-s-povtorno-initsiirovannym-referendumom-po-vyboram-merov-zapuskaetsya-musornyj-referendum">
										<img class="image_intro" src="/images/thumbs/thumb-Referendum.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/rossiya-i-mir/7335-v-moskovskoj-oblasti-vmeste-s-povtorno-initsiirovannym-referendumom-po-vyboram-merov-zapuskaetsya-musornyj-referendum">
					В Московской области вместе с повторно инициированным референдумом по выборам мэров запускается «мусорный» референдум				</a>
				<div class="clr"></div>
				<p class="info-block">

				
				<i class="fa fa-clock-o">
					14:55 11/10				</i>

				<i class="fa fa-eye">
					28				</i>
				
				
					<i class='fa fa-commenting-o'>
						&nbsp;0
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/7334-viktora-oblogina-vypustili-pod-podpisku-o-nevyezde">
										<img class="image_intro" src="/images/thumbs/thumb-Oblogin.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/7334-viktora-oblogina-vypustili-pod-podpisku-o-nevyezde">
					Виктора Облогина выпустили под подписку о невыезде				</a>
				<div class="clr"></div>
				<p class="info-block">

				
				<i class="fa fa-clock-o">
					14:47 11/10				</i>

				<i class="fa fa-eye">
					35				</i>
				
				
					<i class='fa fa-commenting-o'>
						&nbsp;0
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
</ul>
		</div>
	
            		<div class="moduletable">
							<h3>Последние комментарии</h3>
						<ul class="jcomments-latest">
	
			<li>
		<!--
				<h4>
							«Прокурорские» и «следаки» против «гибдд-шников»: федеральный канал снял сюжет об осужденном за взятку инспекторе					</h4>
				-->

		
				<span class="author">ваня</span>
						<span class="date">(15:46 11/10):</span>
		
		<div class="comment ">
					<div>
				<a title='«Прокурорские» и «следаки» против «гибдд-шников»: федеральный канал снял сюжет об осужденном за взятку инспекторе

' href="/glavnaya/respublika-altaj/7332-prokurorskie-i-sledaki-protiv-gibdd-shnikov-federalnyj-kanal-snyal-syuzhet-ob-osuzhdennom-za-vzyatku-inspektore#comment-28701">
				Анекдот. — У меня знакомый, он был, не помню как это структура называется, но в общем, занимался ...				</a>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		<!--
				<h4>
							«Прокурорские» и «следаки» против «гибдд-шников»: федеральный канал снял сюжет об осужденном за взятку инспекторе					</h4>
				-->

		
				<span class="author">???</span>
						<span class="date">(15:39 11/10):</span>
		
		<div class="comment ">
					<div>
				<a title='«Прокурорские» и «следаки» против «гибдд-шников»: федеральный канал снял сюжет об осужденном за взятку инспекторе

' href="/glavnaya/respublika-altaj/7332-prokurorskie-i-sledaki-protiv-gibdd-shnikov-federalnyj-kanal-snyal-syuzhet-ob-osuzhdennom-za-vzyatku-inspektore#comment-28700">
				 И что дальше, а за несоблюдения всего вышеперечисленного он несёт какую либо ответственность? Нет ...				</a>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		<!--
				<h4>
							«Прокурорские» и «следаки» против «гибдд-шников»: федеральный канал снял сюжет об осужденном за взятку инспекторе					</h4>
				-->

		
				<span class="author">Кодекс</span>
						<span class="date">(14:55 11/10):</span>
		
		<div class="comment ">
					<div>
				<a title='«Прокурорские» и «следаки» против «гибдд-шников»: федеральный канал снял сюжет об осужденном за взятку инспекторе

' href="/glavnaya/respublika-altaj/7332-prokurorskie-i-sledaki-protiv-gibdd-shnikov-federalnyj-kanal-snyal-syuzhet-ob-osuzhdennom-za-vzyatku-inspektore#comment-28699">
				Кодекса этики прокурорского работника Российской Федерации, утвержденный Приказом от 17.03.2010 № 114 ...				</a>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		<!--
				<h4>
							«Прокурорские» и «следаки» против «гибдд-шников»: федеральный канал снял сюжет об осужденном за взятку инспекторе					</h4>
				-->

		
				<span class="author">Ляпота</span>
						<span class="date">(14:45 11/10):</span>
		
		<div class="comment ">
					<div>
				<a title='«Прокурорские» и «следаки» против «гибдд-шников»: федеральный канал снял сюжет об осужденном за взятку инспекторе

' href="/glavnaya/respublika-altaj/7332-prokurorskie-i-sledaki-protiv-gibdd-shnikov-federalnyj-kanal-snyal-syuzhet-ob-osuzhdennom-za-vzyatku-inspektore#comment-28698">
				Обыкновенный чуркестан. Регион дикарей, рабов, свиней. извечных говноедов.				</a>
							</div>
		</div>

			</li>
		</ul>

&nbsp;
<br />
<a class="fa fa-rss" href="http://listock.ru/index.php?option=com_jcomments&task=rss_full&no_html=1">  RSS лента всех комментариев</a>
		</div>
			
            		
		 
			<!--
			 <div class="moduletable">
				<h3 class="modtitle">Полезные ссылки</h3>
				<div>				
					<ul class="custom-link">
					<li><a target="_blank" href="http://altai-republic.ru/">Сайт Правительства РА</a></li>
					<li><a target="_blank" href="http://www.bankfax.ru/">ИА Банкфакс</a></li>
					<li><a target="_blank" href="http://www.novayagazeta.ru/">Новая газета</a></li>
					<li><a target="_blank" href="http://www.gorno-altaisk.info/">Новости Горного Алтая</a></li>
					</ul>
				</div>
			</div>
			-->

		</div>

		<div id="copyright">
			<div class="copyright">
				Copyright © Листок			
			</div>
			<div>
				При использовании материалов ссылка на сайт <a href="http://www.listock.ru">Listock.ru</a> обязательна.
			</div>	
		</div>
	</footer>
	
	<script>		
		var Dinamods = new dinamods('dm_tabs_' + did);
		Dinamods.setpersist(true);
		Dinamods.setselectedClassTarget('link');
		Dinamods.init(dspeed, dchange);
	</script>
	
	</div>	

    
    
<!-- Yandex.Metrika counter -->
<div style="display:none;">
<script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter973209 = new Ya.Metrika(973209);
             yaCounter973209.clickmap(true);
             yaCounter973209.trackLinks(true);
        
        } catch(e) { }
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/973209" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


	
</body>
</html>