<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, user-scalable=no" />
  <link href="/index.php?format=feed&type=rss" rel="alternate" type="application/rss+xml" title="RSS 2.0">
  <link href="/index.php?format=feed&type=atom" rel="alternate" type="application/atom+xml" title="Atom 1.0">
  <!--
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  -->

 
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-70669202-1', 'auto');
	  ga('send', 'pageview');
	</script>

	

  <base href="http://www.listock.ru/glavnaya/respublika-altaj/gorno-altajsk/3925-altajenergosbyt-v-odnostoronnem-poryadke-rastorg-dogovor-na-postavku-elektroenergii-s-uk-tsentralnaya" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Листок Информационно-аналитический еженедельник.
Республика Алтай " />
  <meta name="description" content="Информационно-аналитический еженедельник.
Республика Алтай." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Алтайэнергосбыт в одностороннем порядке расторг договор на поставку электроэнергии с УК Центральная - LIS6.XYZ - Листок.ru. Новости Горного Алтая, новости Республики Алтай</title>
  <link href="/component/jcomments/feed/com_content/3925" rel="alternate" type="application/rss+xml" title="Алтайэнергосбыт в одностороннем порядке расторг договор на поставку электроэнергии с УК Центральная" />
  <link href="/templates/listock3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/extravote/assets/extravote.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?3ab6d4490e67378d035cce4c84ffa080" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?7361405241320e69bc1bfb093eb0a2f7" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap-responsive.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap-extended.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_fancy_tagcloud/cache/102/dc0880ce99a2b6add95d11931b2f259c.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_latest/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_sp_poll/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_most_commented/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/listock3/html/mod_jawmenu/css/styles.css" type="text/css" />
  <link rel="stylesheet" href="/templates/listock3/html/mod_jawmenu/css/light.css" type="text/css" />
  <style type="text/css">
#dm_tabs_1 ul.dm_menu_1 { width:auto; margin:0; padding:0; list-style:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 { display: inline; margin:0 0 0 0; padding:0; float:left; border:1px solid #CCCCCC; border-bottom:none; background-color:#F6F6F6; background-image:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a { font:bold 13px Arial; float:left; color:#000000; padding:5px 11px 5px 11px; text-decoration:none; outline:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a.dm_selected { position:relative;top:1px;background-color:#FFFFFF;color:#135CAE; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a:hover {background-color:#FFFFFF;color:#135CAE; }
#dm_container_1 {border:1px solid #CCCCCC;width:auto;height:auto;background-color:#FFFFFF;padding:5px;overflow:hidden; }
#dm_container_1 .dm_tabcontent {display:none; }
@media print { #dm_container_1 .dm_tabcontent {display:block !important; } }
//#jawnav { font-family: "Open Sans", sans-serif;}
#jawnav > ul > li:hover > a,
#jawnav > ul > li.active > a { color: #009ae1;}
#jawnav > ul > li.has-sub:hover > a::after { border-color: #009ae1;}
#jawnav ul ul li:hover > a,
#jawnav ul ul li a:hover,
#jawnav ul ul li.current > a { color: #009ae1;}
#jawnav.align-right ul ul li.has-sub > a::after { border-top: 1px solid #009ae1;  border-left: 1px solid #009ae1;}
#jawnav ul ul li.has-sub:hover > a::after { border-color: #009ae1; }

  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/plugins/content/extravote/assets/extravote.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/modules/mod_fancy_tagcloud//js/jquery.awesomeCloud-0.2.min.js" type="text/javascript"></script>
  <script src="/modules/mod_sp_poll/assets/js/script.js" type="text/javascript"></script>
  <script src="/modules/mod_dinamods/js/dinamods.js" type="text/javascript"></script>
  <script src="http://www.listock.ru/modules/mod_jawmenu/js/script.js" type="text/javascript"></script>
  <script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('Your browser does not support AJAX!','Загрузка...','Спасибо!','You need to login to rate this item.','Вы уже голосовали за эту статью','(%s голосов)','(%s голос)','Рейтинг %s ');
			jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Закрыть','next':'Далее','previous':'Назад','cancel':'Отмена','numbers':'{$current} из {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
  ;(window.jq183||jQuery)(document).ready(function($) {
    var cont = "offlajn-tagcloud-102-1-container-inner";
  	$("." + cont).awesomeCloud({
  		"size" : {
  			"grid" : 15,
        "factor" : 0.2
  		},
      "color": {
        background: "transparent",
        "start" : "#fcf9f9",  
        "end" : "#bcbaba" 
      },
  		"options" : {
  			"rotationRatio" : 0.35,
  			"sort" : "random"
  		},
  		"font" : "'Open Sans', sans-serif",
  		"shape" : "square"
  	});
  });
 
var did = 1;
var dspeed = 0;
var dchange = 0;
jQuery(window).on('load',  function() {
    //var Dinamods = new dinamods('dm_tabs_1');
    //Dinamods.setpersist(true);
    //Dinamods.setselectedClassTarget('link');
    //Dinamods.init(0, 0);
});
window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},3600000);jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js" type="text/javascript"></script><![endif]-->


<script type="text/javascript">

	jQuery(window).on('load',  function() {
		//new JCaption('img.caption');
		 jQuery("img[src='']").css('width','0');
	});
</script>

  
    <link rel="stylesheet" href="/templates/listock3/css/font-import.css" type="text/css">

<link rel="stylesheet" href="/templates/listock3/css/template.css" type="text/css">
<link rel="stylesheet" href="/templates/listock3/css/topHeader.css" type="text/css">
<link rel="stylesheet" href="/templates/listock3/css/font-awesome.css" type="text/css">
<link rel="stylesheet" href="/templates/listock3/css/mod_timeline_news.css" type="text/css">
<link rel="stylesheet" href="/templates/listock3/css/accordion.css" type="text/css">

<!--
<script type="text/javascript" src="/templates/listock3/js/script1.js"></script>
<link rel="stylesheet" href="/templates/listock3/css/style1.css" type="text/css">
-->

</head>


<body>

<div class="body-wrapper">

	<header id="top">
		<div class="top-nav">
			
			<div class="top-nav-right">
				<ul class="list">
				<li>Читайте нас в: &nbsp;&nbsp;</li>
				<li>
					<a target="_blank" href="/index.php?format=feed&type=rss" title="RSS лента новостей">
						<span class="fa fa-rss"></span>
					</a>
				</li>
				<li>
					<a target="_blank" href="https://www.facebook.com/%D0%9B%D0%98%D0%A1%D1%82%D0%BE%D0%BA-%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0-%D0%90%D0%BB%D1%82%D0%B0%D0%B9-599282426887897/" title="Фэйсбук">
					<span class="fa fa-facebook"></span>
					</a>
				</li>
				<!--
				<li>
					<a target="_blank" href="http://youtube.com/listock" title="Youtube">
					<span class="fa fa-youtube"></span>
					</a>
				</li>
				-->
				<li>
					<a target="_blank" href="http://vk.com/club102981791" title="Вконтакте">
						<span class="fa fa-vk"></span>
					</a>
				</li>
				<li>
					<a target="_blank" href="http://www.ok.ru/listock" title="Однокласники">
						<span class="fa fa-odnoklassniki"></span>
					</a>
				</li>
				</ul>
			</div>

			<div class="top-nav-left">
				<ul class="list">
				<li><a href="/misc/6-o-gazete/" title="О газете 'Листок'">О газете</a></li>
				<li><a href="/misc/7-reklamodatelyam/" title="Карта сайта">Рекламодателям</a></li>
				<li><span class="fa fa-search"></span></li>
				<li>
				<div id="search-form">
				   <form action="/index.php/component/search/" class="top-nav__form">		   
					<input class="top-nav__search" placeholder="ПОИСК... Введите запрос и нажмите 'Enter'" type="text" name="searchword">
				  </form>
				</div></li>
			</ul>
			</div>

			
		</div>
		<div class="clear"></div>
	</header>
  	 
	<header id="logo">
		<div class="site-logo">
			<div class="site-logo-left">
				<a href="/" title="На главную страницу">
					<img src="/templates/listock3/images/logo.png" alt="Листок. Информационно-аналитический еженедельник.">
				</a>
			</div>
			<div class="site-logo-right">
						<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Поддержите Алексея Навального!">
							<img
								src="http://www.listock.ru/images/Gorno-Altaisk/Natc_Teatr/adv_baner.jpg"
								alt="Поддержите Алексея Навального!"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
		
			</div>
			<div class="clear"></div>
		</div>		 
	 </header>
	 
	<div id="menuWrapper">
		<div id="menuNav">
			
<nav id="jawnav" role="navigation" class="jaw_99  ">
<ul >
<li class="item-101 active has-sub parent"><a href="/" >Главная</a><ul class="sub-menu"><span class="inner"><li class="item-150 active has-sub parent"><a href="/glavnaya/respublika-altaj" >Республика Алтай</a><ul class="sub-menu"><span class="inner"><li class="item-104 current active"><a href="/glavnaya/respublika-altaj/gorno-altajsk" >Горно-Алтайск</a></li><li class="item-105"><a href="/glavnaya/respublika-altaj/majminskij-rajon" >Майминский район</a></li><li class="item-106"><a href="/glavnaya/respublika-altaj/kosh-agachskij-rajon" >Кош-Агачский район</a></li><li class="item-107"><a href="/glavnaya/respublika-altaj/ongudajskij-rajon" >Онгудайский район</a></li><li class="item-108"><a href="/glavnaya/respublika-altaj/turochakskij-rajon" >Турочакский район</a></li><li class="item-109"><a href="/glavnaya/respublika-altaj/ulaganskij-rajon" >Улаганский район</a></li><li class="item-110"><a href="/glavnaya/respublika-altaj/ust-kanskij-rajon" >Усть-Канский район</a></li><li class="item-111"><a href="/glavnaya/respublika-altaj/ust-koksinskij-rajon" >Усть-Коксинский район</a></li><li class="item-112"><a href="/glavnaya/respublika-altaj/chemalskij-rajon" >Чемальский район</a></li><li class="item-113"><a href="/glavnaya/respublika-altaj/chojskij-rajon" > Чойский район</a></li><li class="item-114"><a href="/glavnaya/respublika-altaj/shebalinskij-rajon" >Шебалинский район</a></li><li class="item-224"><a href="/glavnaya/respublika-altaj/j-r-mni-oly-jetir-ler" >&quot;Jӱрӱмниҥ јолы&quot; - Jетирӱлер</a></li></span></ul></li><li class="item-115"><a href="/glavnaya/rossiya-i-mir" >Россия и Мир</a></li><li class="item-151"><a href="/glavnaya/listok-tv" >Листок ТВ</a></li><li class="item-116 has-sub parent"><a href="/glavnaya/literaturnyj-klub" >Литературный клуб</a><ul class="sub-menu"><span class="inner"><li class="item-117"><a href="/glavnaya/literaturnyj-klub/izbrannoe" >Избранное</a></li><li class="item-118"><a href="/glavnaya/literaturnyj-klub/stikhi-mestnykh-avtorov" >Стихи местных авторов</a></li><li class="item-119"><a href="/glavnaya/literaturnyj-klub/proza-mestnykh-avtorov" >Проза местных авторов</a></li><li class="item-120"><a href="/glavnaya/literaturnyj-klub/stikhi-sluchajnye-stranichki" >Стихи - случайные странички</a></li><li class="item-121"><a href="/glavnaya/literaturnyj-klub/proza-sluchajnye-stranichki" >Проза - случайные странички</a></li><li class="item-134"><a href="/glavnaya/literaturnyj-klub/j-r-mni-joly-literaturalyk-b-k" >&quot;Jӱрӱмниҥ jолы&quot; - литературалык бӱк</a></li></span></ul></li><li class="item-123"><a href="/glavnaya/galereya-listka" >Галерея Листка</a></li></span></ul></li><li class="item-188 has-sub parent"><a href="/gornyj-altaj" >Горный Алтай</a><ul class="sub-menu"><span class="inner"><li class="item-190 has-sub parent"><a href="/gornyj-altaj/respublika-altaj" >Республика Алтай</a><ul class="sub-menu"><span class="inner"><li class="item-195"><a href="/gornyj-altaj/respublika-altaj/administrativno" >Административное положение</a></li><li class="item-192"><a href="/gornyj-altaj/respublika-altaj/geografiya" >География</a></li><li class="item-194"><a href="/gornyj-altaj/respublika-altaj/klimat" >Климат</a></li><li class="item-193"><a href="/gornyj-altaj/respublika-altaj/istoriya" >История</a></li><li class="item-196"><a href="/gornyj-altaj/respublika-altaj/priroda" >Природа</a></li></span></ul></li><li class="item-201 has-sub parent"><a href="/gornyj-altaj/poleznaya-informatsiya" >Советы путешественникам</a><ul class="sub-menu"><span class="inner"><li class="item-203"><a href="/gornyj-altaj/poleznaya-informatsiya/transport" >Транспорт</a></li><li class="item-204"><a href="/gornyj-altaj/poleznaya-informatsiya/sovety-turistam" >Советы туристам</a></li><li class="item-206 has-sub parent"><a href="/gornyj-altaj/poleznaya-informatsiya/karty" >Карты</a><ul class="sub-menu"><span class="inner"><li class="item-219"><a href="/gornyj-altaj/poleznaya-informatsiya/karty/atlas-avtodorog" >Атлас автодорог</a></li><li class="item-220"><a href="/gornyj-altaj/poleznaya-informatsiya/karty/karta-regiona-ot-2gis" >Карта региона от 2GIS</a></li><li class="item-216"><a href="/gornyj-altaj/poleznaya-informatsiya/karty/masshtab-1-50000" >Масштаб 1:50000</a></li><li class="item-217"><a href="/gornyj-altaj/poleznaya-informatsiya/karty/masshtab-1-100000" >Масштаб 1:100000</a></li><li class="item-218"><a href="/gornyj-altaj/poleznaya-informatsiya/karty/masshtab-1-200000" >Масштаб 1:200000</a></li></span></ul></li></span></ul></li><li class="item-202 has-sub parent"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi" >Проживание и туруслуги</a><ul class="sub-menu"><span class="inner"><li class="item-209"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/gorno-altajsk-i-majminskij-rajon" >Горно-Алтайск и Майминский район</a></li><li class="item-210"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/chemalskij-rajon" >Чемальский район</a></li><li class="item-211"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/turochakskij-rajon" >Турочакский район</a></li><li class="item-212"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/ust-koksinskij-rajon-belukha-katun-ujmon-tajmennoe" >Усть-Коксинский район</a></li><li class="item-213"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/ozero-aya" >Озеро Ая</a></li><li class="item-208"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/tury" >Туры</a></li><li class="item-222"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/transportnye-uslugi" >Транспортные услуги</a></li><li class="item-214"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/drugoe" >Другое</a></li></span></ul></li><li class="item-215"><a href="/gornyj-altaj/razmestit-svoe-predlozhenie" >Разместить свое предложение</a></li></span></ul></li><li class="item-124 has-sub parent"><a href="/blogi" >Блоги</a><ul class="sub-menu"><span class="inner"><li class="item-184"><a href="/blogi/amyr-ajtashev" >Амыр Айташев</a></li><li class="item-185"><a href="/blogi/sergej-sitnikov" >Сергей Ситников</a></li><li class="item-186"><a href="/blogi/ella-katsnelbogen" >Элла Кацнельбоген</a></li><li class="item-187"><a href="/blogi/aleksej-tabakaev" >Алексей Табакаев</a></li><li class="item-223"><a href="/blogi/zapiski-taksista" >Записки таксиста</a></li></span></ul></li><li class="item-125"><a href="/ob-yavleniya" >Объявления</a></li><li class="item-133 has-sub parent"><a href="/raznoe" >Разное</a><ul class="sub-menu"><span class="inner"><li class="item-179"><a href="/raznoe/yumor" >Юмор</a></li></span></ul></li><li class="item-132"><a href="/chat" >Чат</a></li></ul>
</nav>

<script type="text/javascript"> var el = document.getElementById('jaw99'); if(el) {el.style.display += el.style.display = 'none';}</script>
		 
		</div>
	</div>

	 <header id="bottomHeader">
	 </header>
	 
	<script type="text/javascript">
	jQuery(document).ready(function() {
		return;
		var start_pos = jQuery('#menuWrapper').offset().top;
		jQuery(window).scroll(function(){
		if (jQuery(window).scrollTop() >= start_pos) {		
			//var left_pos = jQuery('#jawnav').offset().left;
			if (jQuery('#menuNav').hasClass('fixed')==false) jQuery('#menuNav').addClass('fixed');		
			//jQuery('#menuNav').css("left", left_pos + "px");
		}
			else jQuery('#menuNav').removeClass('fixed');
		});
	});
	</script>
	
	<style type="text/css">
	</style>

	<div id="container">

			
		<div id="main-content">
			<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
	
		
			<div class="page-header">
					<h2 itemprop="name">
				Алтайэнергосбыт в одностороннем порядке расторг договор на поставку электроэнергии с УК Центральная			</h2>
									</div>
		
	
			<div class="info_block">
			
		 <ul>
				<li class="createdby">
							
									Автор: Листок						</li>
		
			
				<li class="category-name">
													Категория: <a href="/glavnaya/respublika-altaj/gorno-altajsk">Горно-Алтайск</a>							</li>
			</ul>
	

		 <ul>
				<li class="published fa fa-clock-o">				
			<time pubdate="2016-12-23T13:20:11+07:00">
				23.12.2016 13:20			</time>
		</li>
				
				<li class="hits fa fa-eye">
			Просмотров: 45		</li>
		
				<li class="fa fa-print"> 
			<a href="/glavnaya/respublika-altaj/gorno-altajsk/3925-altajenergosbyt-v-odnostoronnem-poryadke-rastorg-dogovor-na-postavku-elektroenergii-s-uk-tsentralnaya?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Печать</a> 
		</li>
						<li class="fa fa-envelope"> 
			<a href="/component/mailto/?tmpl=component&amp;template=listock3&amp;link=2b45dbf68fd2c1d263fb92750761fcb102a66009" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>E-mail</a> 
		</li>
				
					
	</ul>
	
</div>	
		
				
					            	
                            <div class="pull-left item-image"> 
                    <a href="/images/Rossia/Dokument11.jpg" class="thumbnail highslide" style="float: left;" onclick="return hs.expand(this, {slideshowGroup: 'com_content_article_1', captionText: ''})">
                    <img src="/images/Rossia/Dokument11.jpg" alt="" itemprop="image"/>
                    </a>	
                </div>
            	
				<div class="articleBody" itemprop="articleBody">
		<p><span style="font-size: 16px;">С 28 декабря 2016 года АО «Алтайэнергосбыт» в одностороннем порядке расторгает договор купли-продажи электрической энергии с ООО «УК Центральная», сообщается на сайте Комитета по тарифам РА. АО «Алтайэнергосбыт» с момента расторжения договора купли-продажи электрической энергии как гарантирующий поставщик берет на себя обязательство обеспечить бесперебойным энергоснабжением потребителей ООО «УК Центральная».</span></p>
 
<p>Потребителям ООО «УК Центральная» необходимо обратиться до 13 января 2017 года в Горно-Алтайский филиал АО «Алтайэнергосбыт», расположенный по адресу: 649007, Республика Алтай, г. Горно-Алтайск, ул. Ленина, д. 11/1 для заключения договора энергоснабжения, а так же предоставления показаний приборов учета по состоянию на 28 декабря 2016 года.</p>
<div class="size-2 extravote">
  <span class="extravote-stars">
	<span id="rating_3925_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(3925,0.5,0,0,'0',1,1,1);" title="0.5 out of 5" class="ev-5-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(3925,1,0,0,'0',1,1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(3925,1.5,0,0,'0',1,1,1);" title="1.5 out of 5" class="ev-15-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(3925,2,0,0,'0',1,1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(3925,2.5,0,0,'0',1,1,1);" title="2.5 out of 5" class="ev-25-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(3925,3,0,0,'0',1,1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(3925,3.5,0,0,'0',1,1,1);" title="3.5 out of 5" class="ev-35-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(3925,4,0,0,'0',1,1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(3925,4.5,0,0,'0',1,1,1);" title="4.5 out of 5" class="ev-45-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(3925,5,0,0,'0',1,1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_3925_0">Рейтинг 0.00 (0 голосов)</span>
</div>	</div>

	
	
							<script type="text/javascript">
<!--
var jcomments=new JComments(3925, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="30" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/88069" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="3925" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Жирный','Введите текст для форматирования');
	jcEditor.addButton('i','Курсив','Введите текст для форматирования');
	jcEditor.addButton('u','Подчеркнутый','Введите текст для форматирования');
	jcEditor.addButton('s','Зачеркнутый','Введите текст для форматирования');
	jcEditor.addButton('img','Изображение','Введите полный URL изображения');
	jcEditor.addButton('url','Ссылка','Введите полный URL ссылки');
	jcEditor.addButton('quote','Цитата','Введите текст цитаты');
	jcEditor.addButton('custombbcode1','YouTube Video','Введите текст для форматирования','[youtube]','[/youtube]','bbcode-youtube','');
	jcEditor.addButton('custombbcode16','Coub Video','Введите текст для форматирования','[coub]','[/coub]','bbcode-flickr','');
	jcEditor.addButton('custombbcode5','','Введите текст для форматирования','','','','');
	jcEditor.addCounter(2500, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div></div>
	
						
		</div>
		
		<div class="sidebar left-sidebar">
			
			
			<div class="ac-container">
				<div>
					<input class="accordion" id="ac-1" name="accordion-1" type="checkbox" />
					<label class="ac" for="ac-1">Вход на сайт</label>
					<div class="ac-tab ac-1">
								<div class="moduletable">
							<h3>Вход на сайт</h3>
						<form action="http://www.listock.ru/glavnaya/respublika-altaj/gorno-altajsk/3925-altajenergosbyt-v-odnostoronnem-poryadke-rastorg-dogovor-na-postavku-elektroenergii-s-uk-tsentralnaya" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Логин"></span>
							<label for="modlgn-username" class="element-invisible">Логин</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Логин" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Пароль">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Пароль							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Пароль" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Запомнить меня</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary">Войти</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/profil-polzovatelya?view=remind">
					Забыли логин?</a>
				</li>
				<li>
					<a href="/profil-polzovatelya?view=reset">
					Забыли пароль?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5saXN0b2NrLnJ1L2dsYXZuYXlhL3Jlc3B1Ymxpa2EtYWx0YWovZ29ybm8tYWx0YWpzay8zOTI1LWFsdGFqZW5lcmdvc2J5dC12LW9kbm9zdG9yb25uZW0tcG9yeWFka2UtcmFzdG9yZy1kb2dvdm9yLW5hLXBvc3Rhdmt1LWVsZWt0cm9lbmVyZ2lpLXMtdWstdHNlbnRyYWxuYXlh" />
		<input type="hidden" name="c903b67a391c94a7ac1c90402d810475" value="1" />	</div>
	</form>
		</div>
	
						
					</div>
				</div>
				<!--
				<div>
					<input class="accordion" id="ac-2" name="accordion-1" type="checkbox" />
					<label class="ac" for="ac-2">Обратная связь</label>					
					<div class="ac-tab ac-2">
						
					</div>
				</div>
				-->
			</div>
			
            
            
            		<div class="moduletable">
							<h3>Популярное</h3>
						
<div id="dm_tabs_1">
  <ul class="dm_menu_1">
        <li class="dm_menu_item_1 poseshcheniya"><a href="#" rel="dm_tab_1_1" class="dm_selected">ПОСЕЩЕНИЯ</a></li>
        <li class="dm_menu_item_1 kommentarii"><a href="#" rel="dm_tab_1_2">КОММЕНТАРИИ</a></li>
      </ul>
</div>
<br style="clear:left;" />
<div id="dm_container_1">
    <div id="dm_tab_1_1" class="dm_tabcontent">
    <ul class="news-module mostread">
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/3868-verkhovnyj-sud-razreshil-obloginu-otkidat-sneg-ot-zabora-a-oblogin-zayavil-pro-ugolovnuyu-bandu-kontroliruyushchuyu-respubliku">
										<img class="image_intro" src="/images/thumbs/thumb-Oblogin12.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/3868-verkhovnyj-sud-razreshil-obloginu-otkidat-sneg-ot-zabora-a-oblogin-zayavil-pro-ugolovnuyu-bandu-kontroliruyushchuyu-respubliku">
					Верховный суд разрешил Облогину откидать снег от забора, а Облогин заявил про уголовную банду, контролирующую республику				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2016-12-21 06:18:07				</i>
				-->
				<i class="fa fa-eye">
					832				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;4
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/ust-kanskij-rajon/3828-na-kapremont-doma-kultury-v-ust-kane-vydeleno-12-5-mln-rublej">
										<img class="image_intro" src="/images/thumbs/thumb-Putin_s_rumkoi.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/ust-kanskij-rajon/3828-na-kapremont-doma-kultury-v-ust-kane-vydeleno-12-5-mln-rublej">
					На капремонт Дома культуры в Усть-Кане выделено 12,5 млн рублей				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2016-12-16 09:04:54				</i>
				-->
				<i class="fa fa-eye">
					823				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;18
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/3826-regionalnoe-otdelenie-yabloka-zainteresovalos-faktami-korruptsii-v-minkulte-regiona">
										<img class="image_intro" src="/images/thumbs/thumb-Dennngi.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/3826-regionalnoe-otdelenie-yabloka-zainteresovalos-faktami-korruptsii-v-minkulte-regiona">
					Региональное отделение «ЯБЛОКА» заинтересовалось фактами коррупции в Минкульте региона				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2016-12-16 08:29:04				</i>
				-->
				<i class="fa fa-eye">
					780				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;3
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/rossiya-i-mir/3827-byvshij-zamestitel-gubernatora-altajskogo-kraya-i-ego-supruga-pojdut-pod-sud-za-vzyatki">
										<img class="image_intro" src="/images/thumbs/thumb-Prokuror.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/rossiya-i-mir/3827-byvshij-zamestitel-gubernatora-altajskogo-kraya-i-ego-supruga-pojdut-pod-sud-za-vzyatki">
					Бывший заместитель губернатора Алтайского края и его супруга пойдут под суд за взятки				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2016-12-16 08:32:38				</i>
				-->
				<i class="fa fa-eye">
					717				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;5
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/3829-vechernij-vypusk-vesti-el-altaj-16-dekabrya-2016-goda-video">
										<img class="image_intro" src="/" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/3829-vechernij-vypusk-vesti-el-altaj-16-dekabrya-2016-goda-video">
					Вечерний выпуск "Вести. Эл Алтай" 16 декабря 2016 года (видео)				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2016-12-16 15:27:11				</i>
				-->
				<i class="fa fa-eye">
					688				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;0
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
	</ul>

<!--
<ul class="mostread">
	<li>
		<a href="/glavnaya/respublika-altaj/gorno-altajsk/3868-verkhovnyj-sud-razreshil-obloginu-otkidat-sneg-ot-zabora-a-oblogin-zayavil-pro-ugolovnuyu-bandu-kontroliruyushchuyu-respubliku">
			Верховный суд разрешил Облогину откидать снег от забора, а Облогин заявил про уголовную банду, контролирующую республику</a>
	</li>
	<li>
		<a href="/glavnaya/respublika-altaj/ust-kanskij-rajon/3828-na-kapremont-doma-kultury-v-ust-kane-vydeleno-12-5-mln-rublej">
			На капремонт Дома культуры в Усть-Кане выделено 12,5 млн рублей</a>
	</li>
	<li>
		<a href="/glavnaya/respublika-altaj/3826-regionalnoe-otdelenie-yabloka-zainteresovalos-faktami-korruptsii-v-minkulte-regiona">
			Региональное отделение «ЯБЛОКА» заинтересовалось фактами коррупции в Минкульте региона</a>
	</li>
	<li>
		<a href="/glavnaya/rossiya-i-mir/3827-byvshij-zamestitel-gubernatora-altajskogo-kraya-i-ego-supruga-pojdut-pod-sud-za-vzyatki">
			Бывший заместитель губернатора Алтайского края и его супруга пойдут под суд за взятки</a>
	</li>
	<li>
		<a href="/glavnaya/respublika-altaj/3829-vechernij-vypusk-vesti-el-altaj-16-dekabrya-2016-goda-video">
			Вечерний выпуск "Вести. Эл Алтай" 16 декабря 2016 года (видео)</a>
	</li>
</ul>
-->  </div>
    <div id="dm_tab_1_2" class="dm_tabcontent">
    <ul class="news-module jcomments-most-commented">
		
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/3837-sergej-mikhajlov-izbran-v-federalnyj-politicheskmj-sovet-parnasa">
										<img class="image_intro" src="/images/thumbs/thumb-MihaILoFFF.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/3837-sergej-mikhajlov-izbran-v-federalnyj-politicheskmj-sovet-parnasa">
					Сергей Михайлов избран в Федеральный политический совет ПАРНАСа				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2016-12-19 04:13:07				</i>
				-->
				<i class="fa fa-eye">
					618				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;27
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>	
		
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/3917-v-gorno-altajske-prodolzhayut-umershchvlyat-brodyachikh-sobak">
										<img class="image_intro" src="/images/thumbs/thumb-Screenshot_2.png" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/3917-v-gorno-altajske-prodolzhayut-umershchvlyat-brodyachikh-sobak">
					Криминал. В Горно-Алтайске продолжают убивать бродячих и безнадзорных собак, хотя крупные бюджетные деньги выделены на их отлов и стерилизацию + UPDATE				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2016-12-22 08:40:07				</i>
				-->
				<i class="fa fa-eye">
					427				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;20
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>	
		
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/ust-kanskij-rajon/3828-na-kapremont-doma-kultury-v-ust-kane-vydeleno-12-5-mln-rublej">
										<img class="image_intro" src="/images/thumbs/thumb-Putin_s_rumkoi.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/ust-kanskij-rajon/3828-na-kapremont-doma-kultury-v-ust-kane-vydeleno-12-5-mln-rublej">
					На капремонт Дома культуры в Усть-Кане выделено 12,5 млн рублей				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2016-12-16 09:04:54				</i>
				-->
				<i class="fa fa-eye">
					823				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;18
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>	
		
		<li>
			<div class="image">
				<a href="/glavnaya/rossiya-i-mir/3866-genassambleya-oon-prinyala-rezolyutsiyu-v-kotoroj-rossiya-nazvana-gosudarstvom-okkupantom">
										<img class="image_intro" src="/images/thumbs/thumb-OON_Genassambly.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/rossiya-i-mir/3866-genassambleya-oon-prinyala-rezolyutsiyu-v-kotoroj-rossiya-nazvana-gosudarstvom-okkupantom">
					Генассамблея ООН приняла резолюцию, в которой Россия названа государством-оккупантом				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2016-12-21 06:12:20				</i>
				-->
				<i class="fa fa-eye">
					286				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;15
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>	
		
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/3854-yadovityj-boyaryshnik-mozhet-okazatsya-i-na-prilavkakh-respubliki">
										<img class="image_intro" src="/images/thumbs/thumb-boyaryshnik.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/3854-yadovityj-boyaryshnik-mozhet-okazatsya-i-na-prilavkakh-respubliki">
					Ядовитый "Боярышник" может оказаться и на прилавках республики				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2016-12-20 06:11:19				</i>
				-->
				<i class="fa fa-eye">
					424				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;12
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>	
	</ul>
  </div>
  </div>		</div>
	
            		<div class="moduletable">
							<h3>Опрос</h3>
						
<div class="mod-sppoll ">
			<strong>- Как вы считаете, в уходящем 2016 году уровень жизни вашей семьи изменился к худшему, улучшился или остался без изменений?</strong>
				<form class="form-sppoll" data-id="19" data-module_id="111">
						<div class="radio">
				<label>
					<input type="radio" name="question" value="0" checked>
					изменился к худшему				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="1" >
					улучшился				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="2" >
					остался без изменений				</label>
			</div>
						<input type="submit" class="btn btn-default" value="Проголосовать">
			<input type="button" class="btn btn-success btn-poll-result" data-result_id="19" value="Результаты">
		</form>
		<div class="sppoll-results"></div>
	</div>		</div>
	
            
            
            
            	
			
			
		</div>   

		<div class="sidebar right-sidebar">
            
            
            		<div class="moduletable">
							<h3>Рекомендуем</h3>
						<center style="background-color: rgb(245, 245, 245); box-shadow: 0px 0px 1px 0px rgb(68, 68, 68); padding-bottom: 5px;">
Облегченная версия сайта для медленного интернета: <a target="_blank" href="http://lis1m.xyz">http://lis1m.xyz</a>
</center>
<br /><ul class="news-module latestnews">
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/3917-v-gorno-altajske-prodolzhayut-umershchvlyat-brodyachikh-sobak">
										<img class="image_intro" src="/images/thumbs/thumb-Screenshot_2.png" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/3917-v-gorno-altajske-prodolzhayut-umershchvlyat-brodyachikh-sobak">
					Криминал. В Горно-Алтайске продолжают убивать бродячих и безнадзорных собак, хотя крупные бюджетные деньги выделены на их отлов и стерилизацию + UPDATE				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2016-12-22 08:40:07				</i>
				-->
				<i class="fa fa-eye">
					427				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;20
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/2848-partiya-narodnoj-svobody-prodolzhaet-otstaivat-pravo-grazhdan-respubliki-altaj-na-vybory">
										<img class="image_intro" src="/images/thumbs/thumb-lw1L01XeosU.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/2848-partiya-narodnoj-svobody-prodolzhaet-otstaivat-pravo-grazhdan-respubliki-altaj-na-vybory">
					"Партия народной свободы" продолжает отстаивать право граждан Республики Алтай на выборы мэра и глав районов				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2016-10-03 08:45:06				</i>
				-->
				<i class="fa fa-eye">
					3759				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;27
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/1394-blokirovka-sajta-listka">
										<img class="image_intro" src="/images/thumbs/thumb-Xdx6vzR_O4Q.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/1394-blokirovka-sajta-listka">
					Блокировка сайта Листка				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2016-07-01 06:20:41				</i>
				-->
				<i class="fa fa-eye">
					9705				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;48
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
	</ul>
		</div>
			<div class="moduletable">
							<h3>Листок в Одноклассниках</h3>
						

<div class="custom"  >
	<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52993158611065",'{"width":250,"height":285}');
</script></div>
		</div>
			<div class="moduletable">
							<h3>Листок в Фэйсбуке</h3>
						

<div class="custom"  >
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/listockaltay/" data-tabs="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/facebook" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div></div>
		</div>
			<div class="moduletable">
							<h3>НОВЫЙ (работающий) виджет Листка в Яндексе</h3>
						

<div class="custom"  >
	<a href="https://www.yandex.ru/?add=137812&from=shared" target="_blank">
<p style="text-align: center;"><img style="padding: 0pt 10px 10px 0pt;" src="http://wimg.yandex.net/26/05/t-26058.png" alt="" border="0"></p>
</a> <a style="display: block; margin-top: 0.5em;" href="https://www.yandex.ru/?add=137812&from=shared">
<p style="text-align: center;"><img src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" border="0"></p>
</a></div>
		</div>
	
            		<div class="moduletable">
							<h3>События</h3>
						<ul class="category-module timeline-news">
			<li>
		<div class="itemDateCreated">сен, 05							<b>11:06</b>
						</div>
			<div class="iteminfo">
				<a class="itemCategory color-2" href="#">Памятные&nbsp;даты</a>
				<div class="itemText">
					<a class="itemTitle" href="/glavnaya/respublika-altaj/gorno-altajsk/42-lenta-sobytij/pamyatnye-daty/2345-rodilsya-nikita-medzhit-ivanov">Родился Никита Меджит-Иванов</a> 
					<div class="itemIntrotext"><p>В 1882 г. в селе Сараса родился первый председатель Ойротского облисполкома Никита Меджит-Иванов (134 года назад)</p></div>
				</div>
		  </div>
		 
		</li>
			<li>
		<div class="itemDateCreated">дек, 12							<b>10:22</b>
						</div>
			<div class="iteminfo">
				<a class="itemCategory color-5" href="#">Анонсы</a>
				<div class="itemText">
					<a class="itemTitle" href="/glavnaya/respublika-altaj/gorno-altajsk/65-lenta-sobytij/anonsy/3725-final-konkursa-dve-zvezdy">Финал конкурса «Две звезды»</a> 
					<div class="itemIntrotext"><p>Финал шоу-проекта «Две звезды» состоится в Майминском Центре культуры в следующую пятницу, 16 декабря. В полуфинале проекта выступили десять дуэтов. По итогам двух номинаций лидирует пара из Онгудайского района – Тимур и Эльвира Кыдыковы, рассказала «Новостям Горного Алтая» руководитель проекта Ольга Волосовцева.</p>
</div>
				</div>
		  </div>
		 
		</li>
	</ul>		</div>
	
            		<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/3" target="_blank"
							title="Милана">
							<img
								src="http://www.listock.ru/images/banners/макет.jpg"
								alt="Рекламный банер "Милана""
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	
            
            		<div class="moduletable">
							<h3>Случайная статья</h3>
						<div class="archive-rand-article">

<a href='/32353'><h4>Руководителем Управления Росимущества в РА назначен Айлан Сумачаков</h4></a>
	<p class='info-block'>
	<i class='fa fa-clock-o fw'>2013-10-17 12:29:53</i>
	</p><div class='clr'></div>
	<p style="text-align: justify;"><strong> Приказом Министра экономического развития России от 01.10.2013 года №2534-Л Сумачаков Айлан Иванович назначен руководителем Управления Росимущества в Республике Алтай.</strong></p>


</div>
	
	
		</div>
	
            		<div class="moduletable">
							<h3>Объявления</h3>
						
<script>
function toggleModule(objName) {
	if ( jQuery(objName).css('height') == '400px' ) {
		jQuery(objName).hide();
		jQuery(objName).css('height', 'auto');
		jQuery(objName).slideDown( "slow", function() {
			jQuery("#angles").html("<i class='fa fa-angle-double-up'><i class='fa fa-angle-double-up'><i class='fa fa-angle-double-up'></i>");
		});	
	} else {
		jQuery(objName).animate({height: '400'}, 400, function() {
			jQuery("#angles").html("<i class='fa fa-angle-double-down'><i class='fa fa-angle-double-down'><i class='fa fa-angle-double-down'></i>");
		});
	}
};
	</script>

<ul id="jclassifieds">

<li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=38---classified-957324" title="Выполню любые физические работы. ">Выполню любые физические работы....</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=6---classified-957323" title="Площадь, 57м, 4/5, ремонт за 3000т.р. ">Площадь, 57м, 4/5, ремонт за 3000т.р....</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=6---classified-957322" title="Улагашева 4, 76м, 5/5 в хорошем состоянии 3200т.р. торг ">Улагашева 4, 76м, 5/5 в хорошем состоянии 3200т.р....</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=35---classified-957321" title="срочно требуются отделочники (шпаклевщика, плитка, поклейка). ">срочно требуются отделочники (шпаклевщика, плитка,...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=6---classified-957320" title="В р-не мебельной 5/5,58м2, з/лоджия за 2550т.р. торг ">В р-не мебельной 5/5,58м2, з/лоджия за 2550т.р. то...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=52---classified-957319" title="Куплю любой инструмент(электро, сварочн, автомоб, строительный, компрессоры и др) 89833862030 ">Куплю любой инструмент(электро, сварочн, автомоб, ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=33---classified-957318" title="Куплю любой японский грузовик, в любом состоянии,выезд в районы 89833862030 ">Куплю любой японский грузовик, в любом состоянии,в...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=35---classified-957317" title="Срочно требуются на стройку (внутренняя отделка новостроек) маляр-штукатур, отделочник,плиточник. Виды работ, штукатурка-шпаклевка-окраска-поклейка. ">Срочно требуются на стройку (внутренняя отделка но...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=35---classified-957316" title="Срочно требуются на стройку (внутренняя отделка новостроек) маляр-штукатур, отделочник,плиточник. Виды работ, штукатурка-шпаклевка-окраска-поклейка. ">Срочно требуются на стройку (внутренняя отделка но...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=35---classified-957315" title="Срочно требуются на стройку (внутренняя отделка новостроек) маляр-штукатур, отделочник,плиточник. Виды работ, штукатурка-шпаклевка-окраска-поклейка. ">Срочно требуются на стройку (внутренняя отделка но...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=33---classified-957314" title="Куплю автомобиль любой марки и модели в любом состоянии, выезд в районы 89132465000 ">Куплю автомобиль любой марки и модели в любом сост...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=33---classified-957313" title="Куплю любой авто в любом состоянии(можно не на ходу),выезд в районы 89069404000 ">Куплю любой авто в любом состоянии(можно не на ход...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=5---classified-957312" title="на Мебельной 52 кв.м. под офис за 2 млн.р.СРОЧНО! ">на Мебельной 52 кв.м. под офис за 2 млн.р.СРОЧНО!...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=4---classified-957311" title="Майма, 26кв.м, 3/3, 780тр ">Майма, 26кв.м, 3/3, 780тр</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=11---classified-957310" title="МАЙМА 10СОТ. НОВЫЙ ДОМИК 4Х4. В СОБСТВЕННОСТИ. Я СОБСТВ. 650Т.Р ">МАЙМА 10СОТ. НОВЫЙ ДОМИК 4Х4. В СОБСТВЕННОСТИ. Я С...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957309" title="3-к, Комм. 51, 7-8+комм ">3-к, Комм. 51, 7-8+комм</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957308" title="1-к, Комм 165/1, ремонт, все есть, 10+комм ">1-к, Комм 165/1, ремонт, все есть, 10+комм...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957305" title="2-к, Комм. 39, ремонт, 10+комм ">2-к, Комм. 39, ремонт, 10+комм</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=35---classified-957304" title=" "></a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=35---classified-957303" title="Кладовщик,администратор,уборщица. ">Кладовщик,администратор,уборщица....</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=35---classified-957302" title="Спец.по закупкам,инженер. ">Спец.по закупкам,инженер.</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=35---classified-957301" title="повар,пом.повара,кух.рабочая<br />мойщик посуды,бармен,официант,горничная. ">повар,пом.повара,кух.рабочая<br />мойщик посуды,ба...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=35---classified-957300" title="Делопроизводитель,менеджер по работе с клиентами. ">Делопроизводитель,менеджер по работе с клиентами....</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=35---classified-957299" title="Грузчик,дворник. ">Грузчик,дворник.</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=35---classified-957298" title="Продавцы,продавцы-консультанты ">Продавцы,продавцы-консультанты...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=35---classified-957297" title="Воспитатель,мл.воспитатель,методист,психолог<br />логопед. ">Воспитатель,мл.воспитатель,методист,психолог<br />...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=35---classified-957296" title="Мед.лабораторный техник(знание делопроизводства) ">Мед.лабораторный техник(знание делопроизводства)...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=35---classified-957295" title="Повар,разнорабочий,дворник ">Повар,разнорабочий,дворник</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957293" title="1-к, Промышленная, 35 кв.м, есть все, 10+комм (низкие) ">1-к, Промышленная, 35 кв.м, есть все, 10+комм (низ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957291" title="Ткацкая, 1-к, вся мебель, стир. мащинка, без холод-ка, 10+свет, вода ">Ткацкая, 1-к, вся мебель, стир. мащинка, без холод...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=18---classified-957290" title="Меняю 4ком.бл.кв.на 2-х ком.с вашей допл.Вар.обмена. ">Меняю 4ком.бл.кв.на 2-х ком.с вашей допл.Вар.обмен...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957289" title="2-к, Березовая роща, без мебели, 8-9+комм ">2-к, Березовая роща, без мебели, 8-9+комм...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957288" title="Петра Сухова,12, 1-к, ремонт, вся мебель. вся быт. техн, 10-11+комм ">Петра Сухова,12, 1-к, ремонт, вся мебель. вся быт....</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=7---classified-957287" title="Продам 4квартиру бл.на детской.Хороший ремонт.Обмен возможен.Рассмотрю все варианты ">Продам 4квартиру бл.на детской.Хороший ремонт.Обме...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957286" title="2-к на Мебельной, мебель, вся быт. техн, 10+комм или 15+счетчики ">2-к на Мебельной, мебель, вся быт. техн, 10+комм и...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957285" title="1-к, Комм. 23, мебель, холод-к, плита, машинка-автомат, 8+комм ">1-к, Комм. 23, мебель, холод-к, плита, машинка-авт...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=42---classified-957284" title="Требуется специалист для работы продвижение и другие работы с сайтом ">Требуется специалист для работы продвижение и друг...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=42---classified-957283" title="Требуется специалист для работы продвижение и другие работы с сайтом ">Требуется специалист для работы продвижение и друг...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=38---classified-957282" title="Требуется специалист честный ответственный для работы с интернет магазином продвижение и другие работы с сайтом. ">Требуется специалист честный ответственный для раб...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=42---classified-957281" title="Продам бочки 220 лит стол компьютерный телевизор ">Продам бочки 220 лит стол компьютерный телевизор...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=42---classified-957280" title="Продам АВТО МАГАЗИН с товаром площадью 240 кв/м с теплым гаражом 2 этаж жилой в связи с переездом. Варианты обмена доплаты авто. ">Продам АВТО МАГАЗИН с товаром площадью 240 кв/м с ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=42---classified-957279" title="Продам АВТО МАГАЗИН с товаром площадью 240 кв/м с теплым гаражом 2 этаж жилой в связи с переездом. Варианты обмена ">Продам АВТО МАГАЗИН с товаром площадью 240 кв/м с ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=42---classified-957278" title="Продам АВТО МАГАЗИН с товаром площадью 240 кв/м с теплым гаражом 2 этаж жилой в связи с переездом. ">Продам АВТО МАГАЗИН с товаром площадью 240 кв/м с ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=42---classified-957277" title="Продам АВТО МАГАЗИН с товаром площадью 240 кв/м с теплым гаражом 2 этаж жилой в связи с переездом. ">Продам АВТО МАГАЗИН с товаром площадью 240 кв/м с ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=11---classified-957276" title="Продам участок 350т.р 22сотки ">Продам участок 350т.р 22сотки</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=5---classified-957275" title="44м2 2/5 балкон мебельная 1800 ">44м2 2/5 балкон мебельная 1800</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=11---classified-957274" title="10соток алферово 130т.р. ">10соток алферово 130т.р.</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=10---classified-957273" title="70м2 10соток новый майма 1950 ">70м2 10соток новый майма 1950</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957272" title="сдам комнату.отдельный вход.частный дом.р-он вокзала ">сдам комнату.отдельный вход.частный дом.р-он вокза...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=52---classified-957271" title="куплю любой металлолом,аккумуляторы.приеду сам ">куплю любой металлолом,аккумуляторы.приеду сам...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=41---classified-957270" title="Сканер документов для ПК 2000 руб ">Сканер документов для ПК 2000 руб...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=38---classified-957269" title="Решение проблем с Windows.Ускорение работы вашего ПК или Ноута ">Решение проблем с Windows.Ускорение работы вашего ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=38---classified-957268" title="Лечение Windows, Диагностика ПК, Ремонт оргтехники ">Лечение Windows, Диагностика ПК, Ремонт оргтехники...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957267" title="½ дома 2к+кух (вода) 6+св+др 8Школа ">½ дома 2к+кух (вода) 6+св+др 8Школа...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957266" title="1-2 Девушкам комнату в благ.квартире мебель, быт/тех. 6 300 руб Парнас ">1-2 Девушкам комнату в благ.квартире мебель, быт/т...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957265" title="Женщине Подселение в благДом 4+свет Трактовая ">Женщине Подселение в благДом 4+свет Трактовая...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957264" title="1 ком 32 кв.м Мебель, плита, холодиль, TV. 9+комм Родник ">1 ком 32 кв.м Мебель, плита, холодиль, TV. 9+комм ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957263" title="Комнату русской девушке, женщине в благ.квртире 6 т.р Кирзавод ">Комнату русской девушке, женщине в благ.квртире 6 ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=25---classified-957262" title="Дом от ст.Музей-Гардинка ">Дом от ст.Музей-Гардинка</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=25---classified-957261" title="Семья снимет 1 ком от Ткацкой до Мебельной ">Семья снимет 1 ком от Ткацкой до Мебельной...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=25---classified-957260" title="Благоустроенный дом (с водой и туалетом) ">Благоустроенный дом (с водой и туалетом)...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=25---classified-957259" title="Комнату в общеж. или студию ">Комнату в общеж. или студию</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=25---classified-957258" title="2-3 ком квартиру в Г-Алт. ">2-3 ком квартиру в Г-Алт.</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=25---classified-957257" title="Семья снимет дом за 5-7 т.р ">Семья снимет дом за 5-7 т.р</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=25---classified-957256" title="Помогу Собственникам сдать жильё. Бесплатно! ">Помогу Собственникам сдать жильё. Бесплатно!...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=25---classified-957255" title="1-2 ком квартиру ">1-2 ком квартиру</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=25---classified-957254" title="Дом в районе от Ткацкой до Кучияк ">Дом в районе от Ткацкой до Кучияк...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=38---classified-957253" title="Сборка и установка корпусной мебели-шкафы, кухон. гарнитуры. Замена фурнитуры ">Сборка и установка корпусной мебели-шкафы, кухон. ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957252" title="2ком.Жилмассив ЕВРО ремонт меб.и техн.12+ком ">2ком.Жилмассив ЕВРО ремонт меб.и техн.12+ком...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957251" title="2ком.Кирзавод ЕВРО,с меб.и техн.15+сч ">2ком.Кирзавод ЕВРО,с меб.и техн.15+сч...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957250" title="2ком.ТКЦ с меб.и техн.13+сч ">2ком.ТКЦ с меб.и техн.13+сч</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957249" title="2ком.Мебельная ЕСТЬ ВСЕ 11+ком ">2ком.Мебельная ЕСТЬ ВСЕ 11+ком...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=38---classified-957248" title="Сборка корпусной мебели ">Сборка корпусной мебели</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=38---classified-957247" title="Разбор старых построек ">Разбор старых построек</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=38---classified-957246" title="Скинем снег,стоскаем дрова.уголь ">Скинем снег,стоскаем дрова.уголь...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=38---classified-957245" title="Грузчики от 250р./час.физич.работы ">Грузчики от 250р./час.физич.работы...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957244" title="1ком.Жилмассив с меб.и техн.10+ком ">1ком.Жилмассив с меб.и техн.10+ком...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957243" title="Квартира сутки-часы от 350 руб ">Квартира сутки-часы от 350 руб...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957242" title="1ком.ТКЦ ЕВРО РЕМОНТ ч /меб.10+ком ">1ком.ТКЦ ЕВРО РЕМОНТ ч /меб.10+ком...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=262&idc=24---classified-957241" title="1ком.Б/роща с меб.и техн.10+сч ">1ком.Б/роща с меб.и техн.10+сч</a></li>
</ul>
<a id="angles" href="#" onclick="toggleModule('#jclassifieds'); return false">
<i class="fa fa-angle-double-down"></i>
<i class="fa fa-angle-double-down"></i>
<i class="fa fa-angle-double-down"></i>
</a>
	
		</div>
	
            		<div class="moduletable">
							<h3>Реклама</h3>
						

<div class="custom"  >
	<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139090, "yandex_ad", {
            stat_id: 1,
            ad_format: "direct",
            font_family: "tahoma",
            type: "posterVertical",
            limit: 4,
            title_font_size: 2,
            links_underline: false,
            site_bg_color: "FFFFFF",
            bg_color: "FFFFFF",
            title_color: "000000",
            url_color: "999999",
            text_color: "333333",
            hover_color: "333333",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
</div>
		</div>
	
		</div>
	</div>

	<footer class="footer">
		
		<div class="footer-header">
			<p>
			Информационно-аналитический еженедельник "Листок" - Новости Республики Алтай
			</p>
		</div>
		<div id="footer-content">
			
            		<div class="moduletable">
							<h3>О нас</h3>
						

<div class="custom"  >
	<div>
<p>Электронное периодическое издание «Листок».</p>
<p class="gr">Редакция:</p>
<p>Адрес: 649000, Республика Алтай, г. Горно-Алтайск, Коммунистический проспект, 33-53</p>
<p>E-mail: <a href="mailto:info@listock.ru">info@listock.ru</a> <br /> Телефон: +7 (38822) 2-38-76 <br /> Отдел рекламы: <a>adv@listock.ru</a></p>
<p>&nbsp;Статьи, опубликованные до 24 апреля 2016 года, доступны <a href="http://lis3arc.xyz/">в архиве</a></p>
</div></div>
		</div>
	
            		<div class="moduletable">
							<h3>Последние новости</h3>
						<ul class="news-module latestnews">
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/3925-altajenergosbyt-v-odnostoronnem-poryadke-rastorg-dogovor-na-postavku-elektroenergii-s-uk-tsentralnaya">
										<img class="image_intro" src="/images/thumbs/thumb-Dokument11.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/3925-altajenergosbyt-v-odnostoronnem-poryadke-rastorg-dogovor-na-postavku-elektroenergii-s-uk-tsentralnaya">
					Алтайэнергосбыт в одностороннем порядке расторг договор на поставку электроэнергии с УК Центральная				</a>
				<div class="clr"></div>
				<p class="info-block">

				
				<i class="fa fa-clock-o">
					13:20 23/12				</i>

				<i class="fa fa-eye">
					45				</i>
				
				
					<i class='fa fa-commenting-o'>
						&nbsp;0
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/3924-nesovershenstvo-zakonodatelstva-v-respublke-altaj-pavodkovye-vyplaty-poluchili-ne-vse">
										<img class="image_intro" src="/images/thumbs/thumb-Dengi_11.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/3924-nesovershenstvo-zakonodatelstva-v-respublke-altaj-pavodkovye-vyplaty-poluchili-ne-vse">
					Несовершенство законодательства. В Республке Алтай "паводковые" выплаты получили не все				</a>
				<div class="clr"></div>
				<p class="info-block">

				
				<i class="fa fa-clock-o">
					13:14 23/12				</i>

				<i class="fa fa-eye">
					37				</i>
				
				
					<i class='fa fa-commenting-o'>
						&nbsp;0
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/3923-respublika-altaj-stala-vtoroj-v-ocherednom-rejtinge-zelenogo-patrulya">
										<img class="image_intro" src="/images/thumbs/thumb-Kedry_gory.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/3923-respublika-altaj-stala-vtoroj-v-ocherednom-rejtinge-zelenogo-patrulya">
					Республика Алтай стала второй в очередном рейтинге "Зеленого патруля"				</a>
				<div class="clr"></div>
				<p class="info-block">

				
				<i class="fa fa-clock-o">
					11:58 23/12				</i>

				<i class="fa fa-eye">
					44				</i>
				
				
					<i class='fa fa-commenting-o'>
						&nbsp;0
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
</ul>
		</div>
	
            		<div class="moduletable">
							<h3>Последние комментарии</h3>
						<ul class="jcomments-latest">
	
			<li>
		<!--
				<h4>
							Прокуратуре Чойского района пришлось разъяснить в детском саду о незаконности сборов на игрушки					</h4>
				-->

		
				<span class="author">revol12</span>
						<span class="date">(13:12 23/12):</span>
		
		<div class="comment ">
					<div>
				<a title='Прокуратуре Чойского района пришлось разъяснить в детском саду о незаконности сборов на игрушки

В ОНГУДАЕ в садике "КАРЛАГАШ" постоянно собирают на все это деньги! Может проверим их?' href="/glavnaya/respublika-altaj/chojskij-rajon/3911-prokurature-chojskogo-rajona-prishlos-raz-yasnit-v-detskom-sadu-o-nezakonnosti-sborov-na-igrushki#comment-10687">
				В ОНГУДАЕ в садике "КАРЛАГАШ" постоянно собирают на все это деньги! Может проверим их?				</a>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		<!--
				<h4>
							Криминал. В Горно-Алтайске продолжают убивать бродячих и безнадзорных собак, хотя крупные бюджетные деньги выделены на их отлов и стерилизацию + UPDATE					</h4>
				-->

		
				<span class="author">Лента</span>
						<span class="date">(12:42 23/12):</span>
		
		<div class="comment ">
					<div>
				<a title='Криминал. В Горно-Алтайске продолжают убивать бродячих и безнадзорных собак, хотя крупные бюджетные деньги выделены на их отлов и стерилизацию + UPDATE

 Я полностью разделяю вашу точку зрения, у нормального человека волосы дыбом встают, когда слышишь о таких зверствах, я имела в виду то, что если решат избавляться от бездомных собак, то пусть это будет гуманный способ, хотя это тоже не выход. Нужно поднимать эту проблему, если Кимпиянова не выполняет своих обязанностей, пусть ею займется прокуратура. Нужно для бездомных животных создать приют и привлекать для работы в нем неравнодшных людей, волонтеров, слава богу, которые в нашей республике еще не перевелись.' href="/glavnaya/respublika-altaj/3917-v-gorno-altajske-prodolzhayut-umershchvlyat-brodyachikh-sobak#comment-10686">
				 Я полностью разделяю вашу точку зрения, у нормального человека волосы дыбом встают, когда слышишь о ...				</a>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		<!--
				<h4>
							Местечковые диктаторы					</h4>
				-->

		
				<span class="author">маргарита</span>
						<span class="date">(11:41 23/12):</span>
		
		<div class="comment ">
					<div>
				<a title='Местечковые диктаторы

Мергеник ну че ты врешь!!!!!тыже говорил что одукей продает земли, оказывается ты сам все распродал и присвоил .женька камазист мы думали ты честный парень , оказывается ты связан с этой шайкой и все таки урвал себе кусок земли .уйалбас кижи кам болор , это точно про тебя двуличный подхалим .' href="/glavnaya/respublika-altaj/ulaganskij-rajon/3811-mestechkovye-diktatory#comment-10685">
				Мергеник ну че ты врешь!!!!!тыже говорил что одукей продает земли, оказывается ты сам все распродал и ...				</a>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		<!--
				<h4>
							Местечковые диктаторы					</h4>
				-->

		
				<span class="author">райка</span>
						<span class="date">(11:37 23/12):</span>
		
		<div class="comment ">
					<div>
				<a title='Местечковые диктаторы

мергена гоните вон из улагана.все земли не подберешь под себя и своих родственничков , крахобор!!!!!!Жанна всех не уволишь и всех своих не обеспечишь.Юлька кучалу тебе не долго осталось властвовать.' href="/glavnaya/respublika-altaj/ulaganskij-rajon/3811-mestechkovye-diktatory#comment-10684">
				мергена гоните вон из улагана.все земли не подберешь под себя и своих родственничков , крахобор!!!!!!Жанна ...				</a>
							</div>
		</div>

			</li>
		</ul>

&nbsp;
<br />
<a class="fa fa-rss" href="http://listock.ru/index.php?option=com_jcomments&task=rss_full&no_html=1">  RSS лента всех комментариев</a>
		</div>
			
            		<div class="moduletable">
							<h3>Метки</h3>
						<div id="offlajn-tagcloud-102-1-container" class="">

  
  <div id="offlajn-tagcloud-102-1-containerinner" class="offlajn-tagcloud-102-1-container-inner ">

    <span data-weight="2958"><a href="/component/tags/tag/2-putinb-anki" class="off-tagcloud-link">Путин</a></span><span data-weight="939"><a href="/component/tags/tag/3-banki" class="off-tagcloud-link">банки</a></span><span data-weight="1537"><a href="/component/tags/tag/4-rossiya" class="off-tagcloud-link">Россия</a></span><span data-weight="2308"><a href="/component/tags/tag/5-referendum" class="off-tagcloud-link">референдум</a></span><span data-weight="5676"><a href="/component/tags/tag/6-vybory" class="off-tagcloud-link">выборы</a></span><span data-weight="686"><a href="/component/tags/tag/7-navalnyj" class="off-tagcloud-link">Навальный</a></span><span data-weight="62"><a href="/component/tags/tag/8-natsionalizm" class="off-tagcloud-link">национализм</a></span><span data-weight="88"><a href="/component/tags/tag/9-ajat-unutov" class="off-tagcloud-link">санкции</a></span><span data-weight="6479"><a href="/component/tags/tag/10-mikhail-terekhov" class="off-tagcloud-link">дети</a></span><span data-weight="107"><a href="/component/tags/tag/11-mezhnatsionalnyj-konflikt" class="off-tagcloud-link">межнациональный конфликт</a></span><span data-weight="158"><a href="/component/tags/tag/12-gosszakupki" class="off-tagcloud-link">госсзакупки</a></span><span data-weight="61"><a href="/component/tags/tag/13-altajstat" class="off-tagcloud-link">Алтайстат</a></span><span data-weight="211"><a href="/component/tags/tag/14-auktsion" class="off-tagcloud-link">аукцион</a></span><span data-weight="436"><a href="/component/tags/tag/15-lesnye-pozhary" class="off-tagcloud-link">лесные пожары</a></span><span data-weight="139"><a href="/component/tags/tag/16-ekologicheskij-rejting" class="off-tagcloud-link">экологический рейтинг</a></span><span data-weight="105"><a href="/component/tags/tag/17-zelenyj-patrul" class="off-tagcloud-link">Зеленый патруль</a></span><span data-weight="1526"><a href="/component/tags/tag/18-rospotrebnadzor" class="off-tagcloud-link">Роспотребнадзор</a></span><span data-weight="158"><a href="/component/tags/tag/19-khlebopekarnya" class="off-tagcloud-link">налоги</a></span><span data-weight="313"><a href="/component/tags/tag/20-zapret-deyatelnosti" class="off-tagcloud-link">Пенсионный фонд</a></span><span data-weight="264"><a href="/component/tags/tag/21-pensii" class="off-tagcloud-link">пенсии</a></span>  </div>

    
</div>		</div>
			
		 
			<!--
			 <div class="moduletable">
				<h3 class="modtitle">Полезные ссылки</h3>
				<div>				
					<ul class="custom-link">
					<li><a target="_blank" href="http://altai-republic.ru/">Сайт Правительства РА</a></li>
					<li><a target="_blank" href="http://www.bankfax.ru/">ИА Банкфакс</a></li>
					<li><a target="_blank" href="http://www.novayagazeta.ru/">Новая газета</a></li>
					<li><a target="_blank" href="http://www.gorno-altaisk.info/">Новости Горного Алтая</a></li>
					</ul>
				</div>
			</div>
			-->

		</div>

		<div id="copyright">
			<div class="copyright">
				Copyright © Листок			
			</div>
			<div>
				При использовании материалов ссылка на сайт <a href="http://www.listock.ru">Listock.ru</a> обязательна.
			</div>	
		</div>
	</footer>
	
	<script>		
		var Dinamods = new dinamods('dm_tabs_' + did);
		Dinamods.setpersist(true);
		Dinamods.setselectedClassTarget('link');
		Dinamods.init(dspeed, dchange);
	</script>
	
	</div>	

    
    
<!-- Yandex.Metrika counter -->
<div style="display:none;">
<script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter973209 = new Ya.Metrika(973209);
             yaCounter973209.clickmap(true);
             yaCounter973209.trackLinks(true);
        
        } catch(e) { }
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/973209" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


	
</body>
</html>