<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, user-scalable=no" />
  <link href="/index.php?format=feed&type=rss" rel="alternate" type="application/rss+xml" title="RSS 2.0">
  <link href="/index.php?format=feed&type=atom" rel="alternate" type="application/atom+xml" title="Atom 1.0">
  <!--
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  -->

 
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-70669202-1', 'auto');
	  ga('send', 'pageview');
	</script>

	

  <base href="http://www.listock.ru/glavnaya/respublika-altaj/4319-vechernij-vypusk-vesti-el-altaj-31-yanvarya-2017-goda-video" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Листок Информационно-аналитический еженедельник.
Республика Алтай " />
  <meta name="description" content="Информационно-аналитический еженедельник.
Республика Алтай." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Вечерний выпуск &quot;Вести. Эл Алтай&quot; 31 января 2017 года (видео) - LIS9.XYZ - Листок.РФ. Новости Горного Алтая, новости Республики Алтай</title>
  <link href="/component/jcomments/feed/com_content/4319" rel="alternate" type="application/rss+xml" title="Вечерний выпуск &quot;Вести. Эл Алтай&quot; 31 января 2017 года (видео)" />
  <link href="/templates/listock3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/extravote/assets/extravote.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?3ab6d4490e67378d035cce4c84ffa080" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?7361405241320e69bc1bfb093eb0a2f7" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap-responsive.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap-extended.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_fancy_tagcloud/cache/102/dc0880ce99a2b6add95d11931b2f259c.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_latest/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_sp_poll/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_most_commented/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/listock3/html/mod_jawmenu/css/styles.css" type="text/css" />
  <link rel="stylesheet" href="/templates/listock3/html/mod_jawmenu/css/light.css" type="text/css" />
  <style type="text/css">
#dm_tabs_1 ul.dm_menu_1 { width:auto; margin:0; padding:0; list-style:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 { display: inline; margin:0 0 0 0; padding:0; float:left; border:1px solid #CCCCCC; border-bottom:none; background-color:#F6F6F6; background-image:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a { font:bold 13px Arial; float:left; color:#000000; padding:5px 11px 5px 11px; text-decoration:none; outline:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a.dm_selected { position:relative;top:1px;background-color:#FFFFFF;color:#135CAE; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a:hover {background-color:#FFFFFF;color:#135CAE; }
#dm_container_1 {border:1px solid #CCCCCC;width:auto;height:auto;background-color:#FFFFFF;padding:5px;overflow:hidden; }
#dm_container_1 .dm_tabcontent {display:none; }
@media print { #dm_container_1 .dm_tabcontent {display:block !important; } }
//#jawnav { font-family: "Open Sans", sans-serif;}
#jawnav > ul > li:hover > a,
#jawnav > ul > li.active > a { color: #009ae1;}
#jawnav > ul > li.has-sub:hover > a::after { border-color: #009ae1;}
#jawnav ul ul li:hover > a,
#jawnav ul ul li a:hover,
#jawnav ul ul li.current > a { color: #009ae1;}
#jawnav.align-right ul ul li.has-sub > a::after { border-top: 1px solid #009ae1;  border-left: 1px solid #009ae1;}
#jawnav ul ul li.has-sub:hover > a::after { border-color: #009ae1; }

  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/plugins/content/extravote/assets/extravote.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/modules/mod_fancy_tagcloud//js/jquery.awesomeCloud-0.2.min.js" type="text/javascript"></script>
  <script src="/modules/mod_sp_poll/assets/js/script.js" type="text/javascript"></script>
  <script src="/modules/mod_dinamods/js/dinamods.js" type="text/javascript"></script>
  <script src="http://www.listock.ru/modules/mod_jawmenu/js/script.js" type="text/javascript"></script>
  <script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('Your browser does not support AJAX!','Загрузка...','Спасибо!','You need to login to rate this item.','Вы уже голосовали за эту статью','(%s голосов)','(%s голос)','Рейтинг %s ');
			jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Закрыть','next':'Далее','previous':'Назад','cancel':'Отмена','numbers':'{$current} из {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
  ;(window.jq183||jQuery)(document).ready(function($) {
    var cont = "offlajn-tagcloud-102-1-container-inner";
  	$("." + cont).awesomeCloud({
  		"size" : {
  			"grid" : 15,
        "factor" : 0.2
  		},
      "color": {
        background: "transparent",
        "start" : "#fcf9f9",  
        "end" : "#bcbaba" 
      },
  		"options" : {
  			"rotationRatio" : 0.35,
  			"sort" : "random"
  		},
  		"font" : "'Open Sans', sans-serif",
  		"shape" : "square"
  	});
  });
 
var did = 1;
var dspeed = 0;
var dchange = 0;
jQuery(window).on('load',  function() {
    //var Dinamods = new dinamods('dm_tabs_1');
    //Dinamods.setpersist(true);
    //Dinamods.setselectedClassTarget('link');
    //Dinamods.init(0, 0);
});
window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},3600000);jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js" type="text/javascript"></script><![endif]-->


<script type="text/javascript">

	jQuery(window).on('load',  function() {
		//new JCaption('img.caption');
		 jQuery("img[src='']").css('width','0');
	});
</script>

  
    <link rel="stylesheet" href="/templates/listock3/css/font-import.css" type="text/css">

<link rel="stylesheet" href="/templates/listock3/css/template.css" type="text/css">
<link rel="stylesheet" href="/templates/listock3/css/topHeader.css" type="text/css">
<link rel="stylesheet" href="/templates/listock3/css/font-awesome.css" type="text/css">
<link rel="stylesheet" href="/templates/listock3/css/mod_timeline_news.css" type="text/css">
<link rel="stylesheet" href="/templates/listock3/css/accordion.css" type="text/css">

<!--
<script type="text/javascript" src="/templates/listock3/js/script1.js"></script>
<link rel="stylesheet" href="/templates/listock3/css/style1.css" type="text/css">
-->

</head>


<body>

<div class="body-wrapper">

	<header id="top">
		<div class="top-nav">
			
			<div class="top-nav-right">
				<ul class="list">
				<li>Читайте нас в: &nbsp;&nbsp;</li>
				<li>
					<a target="_blank" href="/index.php?format=feed&type=rss" title="RSS лента новостей">
						<span class="fa fa-rss"></span>
					</a>
				</li>
				<li>
					<a target="_blank" href="https://www.facebook.com/%D0%9B%D0%98%D0%A1%D1%82%D0%BE%D0%BA-%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0-%D0%90%D0%BB%D1%82%D0%B0%D0%B9-599282426887897/" title="Фэйсбук">
					<span class="fa fa-facebook"></span>
					</a>
				</li>
				<!--
				<li>
					<a target="_blank" href="http://youtube.com/listock" title="Youtube">
					<span class="fa fa-youtube"></span>
					</a>
				</li>
				-->
				<li>
					<a target="_blank" href="http://vk.com/club102981791" title="Вконтакте">
						<span class="fa fa-vk"></span>
					</a>
				</li>
				<li>
					<a target="_blank" href="http://www.ok.ru/listock" title="Однокласники">
						<span class="fa fa-odnoklassniki"></span>
					</a>
				</li>
				</ul>
			</div>

			<div class="top-nav-left">
				<ul class="list">
				<li><a href="/misc/6-o-gazete/" title="О газете 'Листок'">О газете</a></li>
				<li><a href="/misc/7-reklamodatelyam/" title="Карта сайта">Рекламодателям</a></li>
				<li><span class="fa fa-search"></span></li>
				<li>
				<div id="search-form">
				   <form action="/index.php/component/search/" class="top-nav__form">		   
					<input class="top-nav__search" placeholder="ПОИСК... Введите запрос и нажмите 'Enter'" type="text" name="searchword">
				  </form>
				</div></li>
			</ul>
			</div>

			
		</div>
		<div class="clear"></div>
	</header>
  	 
	<header id="logo">
		<div class="site-logo">
			<div class="site-logo-left">
				<a href="/" title="На главную страницу">
					<img src="/templates/listock3/images/logo.png" alt="Листок. Информационно-аналитический еженедельник.">
				</a>
			</div>
			<div class="site-logo-right">
						<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="Поддержите Алексея Навального!">
							<img
								src="http://www.listock.ru/images/Gorno-Altaisk/Natc_Teatr/adv_baner.jpg"
								alt="Поддержите Алексея Навального!"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
		
			</div>
			<div class="clear"></div>
		</div>		 
	 </header>
	 
	<div id="menuWrapper">
		<div id="menuNav">
			
<nav id="jawnav" role="navigation" class="jaw_99  ">
<ul >
<li class="item-101 active has-sub parent"><a href="/" >Главная</a><ul class="sub-menu"><span class="inner"><li class="item-150 current active has-sub parent"><a href="/glavnaya/respublika-altaj" >Республика Алтай</a><ul class="sub-menu"><span class="inner"><li class="item-104"><a href="/glavnaya/respublika-altaj/gorno-altajsk" >Горно-Алтайск</a></li><li class="item-105"><a href="/glavnaya/respublika-altaj/majminskij-rajon" >Майминский район</a></li><li class="item-106"><a href="/glavnaya/respublika-altaj/kosh-agachskij-rajon" >Кош-Агачский район</a></li><li class="item-107"><a href="/glavnaya/respublika-altaj/ongudajskij-rajon" >Онгудайский район</a></li><li class="item-108"><a href="/glavnaya/respublika-altaj/turochakskij-rajon" >Турочакский район</a></li><li class="item-109"><a href="/glavnaya/respublika-altaj/ulaganskij-rajon" >Улаганский район</a></li><li class="item-110"><a href="/glavnaya/respublika-altaj/ust-kanskij-rajon" >Усть-Канский район</a></li><li class="item-111"><a href="/glavnaya/respublika-altaj/ust-koksinskij-rajon" >Усть-Коксинский район</a></li><li class="item-112"><a href="/glavnaya/respublika-altaj/chemalskij-rajon" >Чемальский район</a></li><li class="item-113"><a href="/glavnaya/respublika-altaj/chojskij-rajon" > Чойский район</a></li><li class="item-114"><a href="/glavnaya/respublika-altaj/shebalinskij-rajon" >Шебалинский район</a></li><li class="item-224"><a href="/glavnaya/respublika-altaj/j-r-mni-oly-jetir-ler" >&quot;Jӱрӱмниҥ јолы&quot; - Jетирӱлер</a></li></span></ul></li><li class="item-115"><a href="/glavnaya/rossiya-i-mir" >Россия и Мир</a></li><li class="item-151"><a href="/glavnaya/listok-tv" >Листок ТВ</a></li><li class="item-116 has-sub parent"><a href="/glavnaya/literaturnyj-klub" >Литературный клуб</a><ul class="sub-menu"><span class="inner"><li class="item-117"><a href="/glavnaya/literaturnyj-klub/izbrannoe" >Избранное</a></li><li class="item-118"><a href="/glavnaya/literaturnyj-klub/stikhi-mestnykh-avtorov" >Стихи местных авторов</a></li><li class="item-119"><a href="/glavnaya/literaturnyj-klub/proza-mestnykh-avtorov" >Проза местных авторов</a></li><li class="item-120"><a href="/glavnaya/literaturnyj-klub/stikhi-sluchajnye-stranichki" >Стихи - случайные странички</a></li><li class="item-121"><a href="/glavnaya/literaturnyj-klub/proza-sluchajnye-stranichki" >Проза - случайные странички</a></li><li class="item-134"><a href="/glavnaya/literaturnyj-klub/j-r-mni-joly-literaturalyk-b-k" >&quot;Jӱрӱмниҥ jолы&quot; - литературалык бӱк</a></li></span></ul></li><li class="item-123"><a href="/glavnaya/galereya-listka" >Галерея Листка</a></li></span></ul></li><li class="item-188 has-sub parent"><a href="/gornyj-altaj" >Горный Алтай</a><ul class="sub-menu"><span class="inner"><li class="item-190 has-sub parent"><a href="/gornyj-altaj/respublika-altaj" >Республика Алтай</a><ul class="sub-menu"><span class="inner"><li class="item-195"><a href="/gornyj-altaj/respublika-altaj/administrativno" >Административное положение</a></li><li class="item-192"><a href="/gornyj-altaj/respublika-altaj/geografiya" >География</a></li><li class="item-194"><a href="/gornyj-altaj/respublika-altaj/klimat" >Климат</a></li><li class="item-193"><a href="/gornyj-altaj/respublika-altaj/istoriya" >История</a></li><li class="item-196"><a href="/gornyj-altaj/respublika-altaj/priroda" >Природа</a></li></span></ul></li><li class="item-201 has-sub parent"><a href="/gornyj-altaj/poleznaya-informatsiya" >Советы путешественникам</a><ul class="sub-menu"><span class="inner"><li class="item-203"><a href="/gornyj-altaj/poleznaya-informatsiya/transport" >Транспорт</a></li><li class="item-204"><a href="/gornyj-altaj/poleznaya-informatsiya/sovety-turistam" >Советы туристам</a></li><li class="item-206 has-sub parent"><a href="/gornyj-altaj/poleznaya-informatsiya/karty" >Карты</a><ul class="sub-menu"><span class="inner"><li class="item-219"><a href="/gornyj-altaj/poleznaya-informatsiya/karty/atlas-avtodorog" >Атлас автодорог</a></li><li class="item-220"><a href="/gornyj-altaj/poleznaya-informatsiya/karty/karta-regiona-ot-2gis" >Карта региона от 2GIS</a></li><li class="item-216"><a href="/gornyj-altaj/poleznaya-informatsiya/karty/masshtab-1-50000" >Масштаб 1:50000</a></li><li class="item-217"><a href="/gornyj-altaj/poleznaya-informatsiya/karty/masshtab-1-100000" >Масштаб 1:100000</a></li><li class="item-218"><a href="/gornyj-altaj/poleznaya-informatsiya/karty/masshtab-1-200000" >Масштаб 1:200000</a></li></span></ul></li></span></ul></li><li class="item-202 has-sub parent"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi" >Проживание и туруслуги</a><ul class="sub-menu"><span class="inner"><li class="item-209"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/gorno-altajsk-i-majminskij-rajon" >Горно-Алтайск и Майминский район</a></li><li class="item-210"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/chemalskij-rajon" >Чемальский район</a></li><li class="item-211"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/turochakskij-rajon" >Турочакский район</a></li><li class="item-212"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/ust-koksinskij-rajon-belukha-katun-ujmon-tajmennoe" >Усть-Коксинский район</a></li><li class="item-213"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/ozero-aya" >Озеро Ая</a></li><li class="item-208"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/tury" >Туры</a></li><li class="item-222"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/transportnye-uslugi" >Транспортные услуги</a></li><li class="item-214"><a href="/gornyj-altaj/bazy-otdykha-gostinitsy-i-kempingi/drugoe" >Другое</a></li></span></ul></li><li class="item-215"><a href="/gornyj-altaj/razmestit-svoe-predlozhenie" >Разместить свое предложение</a></li></span></ul></li><li class="item-124 has-sub parent"><a href="/blogi" >Блоги</a><ul class="sub-menu"><span class="inner"><li class="item-184"><a href="/blogi/amyr-ajtashev" >Амыр Айташев</a></li><li class="item-185"><a href="/blogi/sergej-sitnikov" >Сергей Ситников</a></li><li class="item-186"><a href="/blogi/ella-katsnelbogen" >Элла Кацнельбоген</a></li><li class="item-187"><a href="/blogi/aleksej-tabakaev" >Алексей Табакаев</a></li><li class="item-223"><a href="/blogi/zapiski-taksista" >Записки таксиста</a></li></span></ul></li><li class="item-125"><a href="/ob-yavleniya" >Объявления</a></li><li class="item-133 has-sub parent"><a href="/raznoe" >Разное</a><ul class="sub-menu"><span class="inner"><li class="item-179"><a href="/raznoe/yumor" >Юмор</a></li></span></ul></li><li class="item-132"><a href="/chat" >Чат</a></li></ul>
</nav>

<script type="text/javascript"> var el = document.getElementById('jaw99'); if(el) {el.style.display += el.style.display = 'none';}</script>
		 
		</div>
	</div>

	 <header id="bottomHeader">
	 </header>
	 
	<script type="text/javascript">
	jQuery(document).ready(function() {
		return;
		var start_pos = jQuery('#menuWrapper').offset().top;
		jQuery(window).scroll(function(){
		if (jQuery(window).scrollTop() >= start_pos) {		
			//var left_pos = jQuery('#jawnav').offset().left;
			if (jQuery('#menuNav').hasClass('fixed')==false) jQuery('#menuNav').addClass('fixed');		
			//jQuery('#menuNav').css("left", left_pos + "px");
		}
			else jQuery('#menuNav').removeClass('fixed');
		});
	});
	</script>
	
	<style type="text/css">
	</style>

	<div id="container">

			
		<div id="main-content">
			<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
	
		
			<div class="page-header">
					<h2 itemprop="name">
				Вечерний выпуск &quot;Вести. Эл Алтай&quot; 31 января 2017 года (видео)			</h2>
									</div>
		
	
			<div class="info_block">
			
		 <ul>
				<li class="createdby">
							
									Автор: Листок						</li>
		
			
				<li class="category-name">
													Категория: <a href="/glavnaya/respublika-altaj">Республика Алтай </a>							</li>
			</ul>
	

		 <ul>
				<li class="published fa fa-clock-o">				
			<time pubdate="2017-01-31T23:13:43+07:00">
				31.01.2017 23:13			</time>
		</li>
				
				<li class="hits fa fa-eye">
			Просмотров: 15		</li>
		
				<li class="fa fa-print"> 
			<a href="/glavnaya/respublika-altaj/4319-vechernij-vypusk-vesti-el-altaj-31-yanvarya-2017-goda-video?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Печать</a> 
		</li>
						<li class="fa fa-envelope"> 
			<a href="/component/mailto/?tmpl=component&amp;template=listock3&amp;link=f2f16d90be0dc45682d2e434456e84bc30273cc5" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>E-mail</a> 
		</li>
				
					
	</ul>
	
</div>	
		
				
					            	
                            <div class="pull-left item-image"> 
                    <a href="/images/Altai/gtrk-altay.jpg" class="thumbnail highslide" style="float: left;" onclick="return hs.expand(this, {slideshowGroup: 'com_content_article_1', captionText: ''})">
                    <img src="/images/Altai/gtrk-altay.jpg" alt="" itemprop="image"/>
                    </a>	
                </div>
            	
				<div class="articleBody" itemprop="articleBody">
		<p>В этом выпуске:</p>
<p>Глава Республики Алтай Александр Бердников находится в рабочей поездке в Москве. Накануне состоялась его встреча с заместителем председателя правительства Российской Федерации Дмитрием Козаком. Стороны обсудили ход реализации программы переселения граждан из ветхого и аварийного жилья в Республике Алтай, состояние системы ЖКХ и ряд других вопросов.</p>
 
<p>В горах Алтая лавиноопасно. Из-за большого количества снега на территории региона возникает опасность схода лавин. Это представляет угрозу для людей, живущих в высокогорных районах, в том числе - для туристических групп.</p>
<p>Минимизиовать весенние риски. Жители прибрежных зон обеспокоены сохранностью имущества в период весеннего паводка. Самый верный способ - это страхование, но есть ли надежда на страховые выплаты и заключают ли профильные компании договоры с жителями так называемых опасных зон?</p>
<p>В Елабуге прошла конференция, посвященная 185-летию Ивана Шишкина, или, как его еще называют, "царя русского леса". В рамках мероприятий в доме-музее живописца открылась экспозиция работ Григория Чорос-Гуркина, последнего ученика Шишкина. Национальный музей Республики Алтай представил из фондов одиннадцать живописных работалтайского художника.</p>
<p>Запись эфиира:</p>
<p><iframe src="//www.youtube.com/embed/jsHRH6PvWYc?rel=0" allowfullscreen="true" frameborder="0" width="560" height="315" style="vertical-align: middle;"></iframe></p>
<div class="size-2 extravote">
  <span class="extravote-stars">
	<span id="rating_4319_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4319,0.5,0,0,'0',1,1,1);" title="0.5 out of 5" class="ev-5-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4319,1,0,0,'0',1,1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4319,1.5,0,0,'0',1,1,1);" title="1.5 out of 5" class="ev-15-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4319,2,0,0,'0',1,1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4319,2.5,0,0,'0',1,1,1);" title="2.5 out of 5" class="ev-25-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4319,3,0,0,'0',1,1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4319,3.5,0,0,'0',1,1,1);" title="3.5 out of 5" class="ev-35-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4319,4,0,0,'0',1,1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4319,4.5,0,0,'0',1,1,1);" title="4.5 out of 5" class="ev-45-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4319,5,0,0,'0',1,1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_4319_0">Рейтинг 0.00 (0 голосов)</span>
</div>	</div>

	
	
							<script type="text/javascript">
<!--
var jcomments=new JComments(4319, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="30" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/54490" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="4319" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Жирный','Введите текст для форматирования');
	jcEditor.addButton('i','Курсив','Введите текст для форматирования');
	jcEditor.addButton('u','Подчеркнутый','Введите текст для форматирования');
	jcEditor.addButton('s','Зачеркнутый','Введите текст для форматирования');
	jcEditor.addButton('img','Изображение','Введите полный URL изображения');
	jcEditor.addButton('url','Ссылка','Введите полный URL ссылки');
	jcEditor.addButton('quote','Цитата','Введите текст цитаты');
	jcEditor.addButton('custombbcode1','YouTube Video','Введите текст для форматирования','[youtube]','[/youtube]','bbcode-youtube','');
	jcEditor.addButton('custombbcode16','Coub Video','Введите текст для форматирования','[coub]','[/coub]','bbcode-flickr','');
	jcEditor.addButton('custombbcode5','','Введите текст для форматирования','','','','');
	jcEditor.addCounter(2500, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div></div>
	
						
		</div>
		
		<div class="sidebar left-sidebar">
			
			
			<div class="ac-container">
				<div>
					<input class="accordion" id="ac-1" name="accordion-1" type="checkbox" />
					<label class="ac" for="ac-1">Вход на сайт</label>
					<div class="ac-tab ac-1">
								<div class="moduletable">
							<h3>Вход на сайт</h3>
						<form action="http://www.listock.ru/glavnaya/respublika-altaj/4319-vechernij-vypusk-vesti-el-altaj-31-yanvarya-2017-goda-video" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Логин"></span>
							<label for="modlgn-username" class="element-invisible">Логин</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Логин" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Пароль">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Пароль							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Пароль" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Запомнить меня</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary">Войти</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/profil-polzovatelya?view=remind">
					Забыли логин?</a>
				</li>
				<li>
					<a href="/profil-polzovatelya?view=reset">
					Забыли пароль?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5saXN0b2NrLnJ1L2dsYXZuYXlhL3Jlc3B1Ymxpa2EtYWx0YWovNDMxOS12ZWNoZXJuaWotdnlwdXNrLXZlc3RpLWVsLWFsdGFqLTMxLXlhbnZhcnlhLTIwMTctZ29kYS12aWRlbw==" />
		<input type="hidden" name="b0636312df4819c14e469d64f389ea1d" value="1" />	</div>
	</form>
		</div>
	
						
					</div>
				</div>
				<!--
				<div>
					<input class="accordion" id="ac-2" name="accordion-1" type="checkbox" />
					<label class="ac" for="ac-2">Обратная связь</label>					
					<div class="ac-tab ac-2">
						
					</div>
				</div>
				-->
			</div>
			
            
            
            		<div class="moduletable">
							<h3>Популярное</h3>
						
<div id="dm_tabs_1">
  <ul class="dm_menu_1">
        <li class="dm_menu_item_1 poseshcheniya"><a href="#" rel="dm_tab_1_1" class="dm_selected">ПОСЕЩЕНИЯ</a></li>
        <li class="dm_menu_item_1 kommentarii"><a href="#" rel="dm_tab_1_2">КОММЕНТАРИИ</a></li>
      </ul>
</div>
<br style="clear:left;" />
<div id="dm_container_1">
    <div id="dm_tab_1_1" class="dm_tabcontent">
    <ul class="news-module mostread">
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/4265-lakej-livrejnyj-budushchij-vitse-premer">
										<img class="image_intro" src="/images/thumbs/thumb-p1.JPG" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/4265-lakej-livrejnyj-budushchij-vitse-premer">
					Лакей ливрейный - будущий вице-премьер?				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-01-25 07:56:27				</i>
				-->
				<i class="fa fa-eye">
					893				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;5
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/4264-kak-oblogin-obidel-poterpevshego-vavilkina">
										<img class="image_intro" src="/images/thumbs/thumb-Domasnij_arest.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/4264-kak-oblogin-obidel-poterpevshego-vavilkina">
					Как Облогин обидел потерпевшего Вавилкина?				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-01-25 07:49:29				</i>
				-->
				<i class="fa fa-eye">
					855				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;6
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/4293-anatoliyu-bannykh-ne-udalos-dokazat-chto-listok-oporochil-ego-reputatsiyu">
										<img class="image_intro" src="/images/thumbs/thumb-Sudd.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/4293-anatoliyu-bannykh-ne-udalos-dokazat-chto-listok-oporochil-ego-reputatsiyu">
					Анатолию Банных не удалось доказать, что "Листок" опорочил его репутацию				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-01-27 09:39:29				</i>
				-->
				<i class="fa fa-eye">
					803				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;24
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/4280-evropa-cherneet">
										<img class="image_intro" src="/images/thumbs/thumb-dfdgghf.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/4280-evropa-cherneet">
					Европа чернеет				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-01-26 08:57:51				</i>
				-->
				<i class="fa fa-eye">
					800				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;37
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/4261-ment-vsegda-prav">
										<img class="image_intro" src="/images/thumbs/thumb-Police_Furazka.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/4261-ment-vsegda-prav">
					Мент всегда прав?				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-01-25 07:18:04				</i>
				-->
				<i class="fa fa-eye">
					682				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;16
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
	</ul>

<!--
<ul class="mostread">
	<li>
		<a href="/glavnaya/respublika-altaj/4265-lakej-livrejnyj-budushchij-vitse-premer">
			Лакей ливрейный - будущий вице-премьер?</a>
	</li>
	<li>
		<a href="/glavnaya/respublika-altaj/4264-kak-oblogin-obidel-poterpevshego-vavilkina">
			Как Облогин обидел потерпевшего Вавилкина?</a>
	</li>
	<li>
		<a href="/glavnaya/respublika-altaj/4293-anatoliyu-bannykh-ne-udalos-dokazat-chto-listok-oporochil-ego-reputatsiyu">
			Анатолию Банных не удалось доказать, что "Листок" опорочил его репутацию</a>
	</li>
	<li>
		<a href="/glavnaya/respublika-altaj/4280-evropa-cherneet">
			Европа чернеет</a>
	</li>
	<li>
		<a href="/glavnaya/respublika-altaj/4261-ment-vsegda-prav">
			Мент всегда прав?</a>
	</li>
</ul>
-->  </div>
    <div id="dm_tab_1_2" class="dm_tabcontent">
    <ul class="news-module jcomments-most-commented">
		
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/4280-evropa-cherneet">
										<img class="image_intro" src="/images/thumbs/thumb-dfdgghf.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/4280-evropa-cherneet">
					Европа чернеет				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-01-26 08:57:51				</i>
				-->
				<i class="fa fa-eye">
					800				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;37
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>	
		
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/4293-anatoliyu-bannykh-ne-udalos-dokazat-chto-listok-oporochil-ego-reputatsiyu">
										<img class="image_intro" src="/images/thumbs/thumb-Sudd.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/4293-anatoliyu-bannykh-ne-udalos-dokazat-chto-listok-oporochil-ego-reputatsiyu">
					Анатолию Банных не удалось доказать, что "Листок" опорочил его репутацию				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-01-27 09:39:29				</i>
				-->
				<i class="fa fa-eye">
					803				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;24
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>	
		
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/chemalskij-rajon/4242-bukachakov-otchitatlsya-o-rabote-deputata">
										<img class="image_intro" src="/images/thumbs/thumb-912_22.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/chemalskij-rajon/4242-bukachakov-otchitatlsya-o-rabote-deputata">
					Букачаков отчитался о работе депутата 				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-01-25 06:17:31				</i>
				-->
				<i class="fa fa-eye">
					596				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;19
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>	
		
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/kosh-agachskij-rajon/4307-zhiteli-ortolyka-opasayutsya-chto-vinovnik-smertelnogo-dtp-ujdet-ot-otvetstvennosti">
										<img class="image_intro" src="/images/thumbs/thumb-DTP1.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/kosh-agachskij-rajon/4307-zhiteli-ortolyka-opasayutsya-chto-vinovnik-smertelnogo-dtp-ujdet-ot-otvetstvennosti">
					Жители Ортолыка опасаются, что виновник смертельного ДТП уйдет от ответственности				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-01-30 09:35:52				</i>
				-->
				<i class="fa fa-eye">
					538				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;17
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>	
		
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/kosh-agachskij-rajon/4199-mezhnatsionalnyj-konflikt-v-kosh-agachskom-rajone-obostryaetsya">
										<img class="image_intro" src="/images/thumbs/thumb-Journnal.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/kosh-agachskij-rajon/4199-mezhnatsionalnyj-konflikt-v-kosh-agachskom-rajone-obostryaetsya">
					Межнациональный конфликт в Кош-Агачском районе обостряется				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-01-23 04:44:43				</i>
				-->
				<i class="fa fa-eye">
					1012				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;28
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>	
	</ul>
  </div>
  </div>		</div>
	
            		<div class="moduletable">
							<h3>Опрос</h3>
						
<div class="mod-sppoll ">
			<strong>- Глава международного комитета Совета Федерации Константин Косачев на переговорах в Астане заявил, что Россия готова оказывать содействие восстановлению экономики Сирии. А как вы относитесь к этому заявлению?</strong>
				<form class="form-sppoll" data-id="24" data-module_id="111">
						<div class="radio">
				<label>
					<input type="radio" name="question" value="0" checked>
					поддерживаю, надо помочь братскому народу				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="1" >
					категорически против, пусть сначала экономику России восстановят				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="2" >
					меня это не касается				</label>
			</div>
						<input type="submit" class="btn btn-default" value="Проголосовать">
			<input type="button" class="btn btn-success btn-poll-result" data-result_id="24" value="Результаты">
		</form>
		<div class="sppoll-results"></div>
	</div>		</div>
	
            
            
            
            	
			
			
		</div>   

		<div class="sidebar right-sidebar">
            
            		<div class="moduletable">
							<h3>Рекомендуем</h3>
						<center style="background-color: rgb(245, 245, 245); box-shadow: 0px 0px 1px 0px rgb(68, 68, 68); padding-bottom: 5px;">
Облегченная версия сайта для медленного интернета: <a target="_blank" href="http://lis1m.ga">http://lis1m.ga</a>
</center>
<br /><ul class="news-module latestnews">
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/4024-listok-na-androide-3">
										<img class="image_intro" src="/images/thumbs/thumb-android_s_gazetoj.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/4024-listok-na-androide-3">
					Алтай-Инфо - новая версия мобильного приложения				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2017-01-06 12:10:00				</i>
				-->
				<i class="fa fa-eye">
					780				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;0
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/3917-v-gorno-altajske-prodolzhayut-umershchvlyat-brodyachikh-sobak">
										<img class="image_intro" src="/images/thumbs/thumb-Screenshot_2.png" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/3917-v-gorno-altajske-prodolzhayut-umershchvlyat-brodyachikh-sobak">
					Криминал. В Горно-Алтайске продолжают убивать бродячих и безнадзорных собак, хотя крупные бюджетные деньги выделены на их отлов и стерилизацию + UPDATE				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2016-12-22 08:40:07				</i>
				-->
				<i class="fa fa-eye">
					1973				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;48
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
			<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/1394-blokirovka-sajta-listka">
										<img class="image_intro" src="/images/thumbs/thumb-Xdx6vzR_O4Q.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/1394-blokirovka-sajta-listka">
					Блокировка сайта Листка				</a>
				<div class="clr"></div>
				<p class="info-block">
				<!--
				<i class="fa fa-clock-o">
					2016-07-01 06:20:41				</i>
				-->
				<i class="fa fa-eye">
					10952				</i>
				
					<i class='fa fa-commenting-o'>
						&nbsp;48
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
	</ul>
		</div>
	
            		<div class="moduletable">
							<h3>Листок в Одноклассниках</h3>
						

<div class="custom"  >
	<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52993158611065",'{"width":250,"height":285}');
</script></div>
		</div>
			<div class="moduletable">
							<h3>Листок в Фэйсбуке</h3>
						

<div class="custom"  >
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/listockaltay/" data-tabs="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/facebook" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div></div>
		</div>
			<div class="moduletable">
							<h3>НОВЫЙ (работающий) виджет Листка в Яндексе</h3>
						

<div class="custom"  >
	<a href="https://www.yandex.ru/?add=137812&from=shared" target="_blank">
<p style="text-align: center;"><img style="padding: 0pt 10px 10px 0pt;" src="http://wimg.yandex.net/26/05/t-26058.png" alt="" border="0"></p>
</a> <a style="display: block; margin-top: 0.5em;" href="https://www.yandex.ru/?add=137812&from=shared">
<p style="text-align: center;"><img src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" border="0"></p>
</a></div>
		</div>
	
            		<div class="moduletable">
							<h3>События</h3>
						<ul class="category-module timeline-news">
			<li>
		<div class="itemDateCreated">сен, 05							<b>11:06</b>
						</div>
			<div class="iteminfo">
				<a class="itemCategory color-2" href="#">Памятные&nbsp;даты</a>
				<div class="itemText">
					<a class="itemTitle" href="/glavnaya/respublika-altaj/42-lenta-sobytij/pamyatnye-daty/2345-rodilsya-nikita-medzhit-ivanov">Родился Никита Меджит-Иванов</a> 
					<div class="itemIntrotext"><p>В 1882 г. в селе Сараса родился первый председатель Ойротского облисполкома Никита Меджит-Иванов (134 года назад)</p></div>
				</div>
		  </div>
		 
		</li>
			<li>
		<div class="itemDateCreated">дек, 12							<b>10:22</b>
						</div>
			<div class="iteminfo">
				<a class="itemCategory color-5" href="#">Анонсы</a>
				<div class="itemText">
					<a class="itemTitle" href="/glavnaya/respublika-altaj/65-lenta-sobytij/anonsy/3725-final-konkursa-dve-zvezdy">Финал конкурса «Две звезды»</a> 
					<div class="itemIntrotext"><p>Финал шоу-проекта «Две звезды» состоится в Майминском Центре культуры в следующую пятницу, 16 декабря. В полуфинале проекта выступили десять дуэтов. По итогам двух номинаций лидирует пара из Онгудайского района – Тимур и Эльвира Кыдыковы, рассказала «Новостям Горного Алтая» руководитель проекта Ольга Волосовцева.</p>
</div>
				</div>
		  </div>
		 
		</li>
	</ul>		</div>
	
            		<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/3" target="_blank"
							title="Милана">
							<img
								src="http://www.listock.ru/images/banners/макет.jpg"
								alt="Рекламный банер "Милана""
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	
            
            		<div class="moduletable">
							<h3>Случайная статья</h3>
						<div class="archive-rand-article">

<a href='/23199'><h4>Томас Исидор Ноель Санкара, президент Буркина–Фасо</h4></a>
	<p class='info-block'>
	<i class='fa fa-clock-o fw'>2012-06-01 12:30:45</i>
	</p><div class='clr'></div>
	<p style="text-align: justify;"><strong>Санкара руководил страной «на общественных началах». Он даже запретил поставить в своем кабинете кондиционер, поскольку ему «стыдно перед людьми, которым недоступна такая роскошь». Этот президент действительно выглядит уникальным примером на фоне других правителей Черной Африки, живущих в роскоши дворцов, которые легко могли бы дать форы виллам белых колонизаторов, да чего уж там, на фоне ВСЕХ ПРЕЗИДЕНТОВ. Президент–аскет, заслуживший прозвище «африканского Че», и убитый своим другом и ближайшим соратником, навсегда стал легендой для народа.</strong></p>


</div>
	
	
		</div>
	
            		<div class="moduletable">
							<h3>Объявления</h3>
						
<script>
function toggleModule(objName) {
	if ( jQuery(objName).css('height') == '400px' ) {
		jQuery(objName).hide();
		jQuery(objName).css('height', 'auto');
		jQuery(objName).slideDown( "slow", function() {
			jQuery("#angles").html("<i class='fa fa-angle-double-up'><i class='fa fa-angle-double-up'><i class='fa fa-angle-double-up'></i>");
		});	
	} else {
		jQuery(objName).animate({height: '400'}, 400, function() {
			jQuery("#angles").html("<i class='fa fa-angle-double-down'><i class='fa fa-angle-double-down'><i class='fa fa-angle-double-down'></i>");
		});
	}
};
	</script>

<ul id="jclassifieds">

<li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=36---classified-970189" title="Женщина (43г,бухг.обр.) срочно ищу работу специалиста,кассира,кадровика менеджера,диспетчера,заведующего АХЧ (по предложению) ">Женщина (43г,бухг.обр.) срочно ищу работу специали...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=36---classified-970188" title="Женщина (43 г.,бухг.образ.,торгов.) работу разьездного характера,есть авто и вод.уд. кат."В"(рассмотрю все варианты) ">Женщина (43 г.,бухг.образ.,торгов.) работу разьезд...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=25---classified-970187" title="сниму квартиру два человека 1 комнатную (благ) можно по дешевлее ">сниму квартиру два человека 1 комнатную (благ) мож...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=10---classified-970186" title="Дом 20м2, 5 сот, ровное место, остановка, заимка, 530 т.р. ">Дом 20м2, 5 сот, ровное место, остановка, заимка, ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=38---classified-970185" title="НАСТРОИМ НОУТБУК КОМПЬЮТЕР ПОЧИСТИМ УСКОРИМ У ВАС ДОМА ">НАСТРОИМ НОУТБУК КОМПЬЮТЕР ПОЧИСТИМ УСКОРИМ У ВАС ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=38---classified-970184" title="Услуги Электрика. Проводка,розетки,выключатели,эл/счетчики и д/р ">Услуги Электрика. Проводка,розетки,выключатели,эл/...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=3---classified-970183" title="Комната в общ.ГТФ, 13кв.м, 3/5, п/о, 470тр ">Комната в общ.ГТФ, 13кв.м, 3/5, п/о, 470тр...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=10---classified-970182" title="Дом 45 м2, баня, в районе площади, 650 т.р. ">Дом 45 м2, баня, в районе площади, 650 т.р....</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=10---classified-970181" title="80 КВ.м.19 соток,вода Цена:2.500 т.р. ">80 КВ.м.19 соток,вода Цена:2.500 т.р....</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=11---classified-970180" title="Продам участок 6 сот, ровный, заимка, свет, вода, собственность, 350 т.р. ">Продам участок 6 сот, ровный, заимка, свет, вода, ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=10---classified-970179" title="Продам дом 20м2, 5 сот, хохолкова, 430 т.р. под мат.кап ">Продам дом 20м2, 5 сот, хохолкова, 430 т.р. под ма...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=38---classified-970178" title="УСТАНОВЛЮ\УДАЛЮ АНТИВИРУС,РЕКЛАМУ,МУСОР 500РУБ. ">УСТАНОВЛЮ\УДАЛЮ АНТИВИРУС,РЕКЛАМУ,МУСОР 500РУБ....</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=38---classified-970177" title="НАСТРОЮ ПОДКЛЮЧУ НОВЫЙ НОУТ, КОМП,ПРИНТЕР ">НАСТРОЮ ПОДКЛЮЧУ НОВЫЙ НОУТ, КОМП,ПРИНТЕР...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=38---classified-970176" title="СЕРТИФИЦИРОВАННЫЙ СПЕЦ 1 С ОБНОВИТ БАЗЫ И ПРОЧЕЕ ">СЕРТИФИЦИРОВАННЫЙ СПЕЦ 1 С ОБНОВИТ БАЗЫ И ПРОЧЕЕ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=38---classified-970175" title="НАСТРОЙКА ИНТЕРНЕТ,ПОДКЛЮЧЕНИЕ РОУТЕРОВ И МОДЕМОВ ">НАСТРОЙКА ИНТЕРНЕТ,ПОДКЛЮЧЕНИЕ РОУТЕРОВ И МОДЕМОВ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=38---classified-970174" title="СКОРАЯ КОМПЬЮТЕРНАЯ ПОМОЩЬ ПО ВЫХОДНЫМ! ">СКОРАЯ КОМПЬЮТЕРНАЯ ПОМОЩЬ ПО ВЫХОДНЫМ!...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=38---classified-970173" title="УСТАНОВЛЮ И НАСТРОЮ WINDOWS С ПРОГРАММАМИ СТАЖ 15 ЛЕТ ">УСТАНОВЛЮ И НАСТРОЮ WINDOWS С ПРОГРАММАМИ СТАЖ 15 ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=38---classified-970172" title="Установлю и настрою КриптоПро и т.д. ">Установлю и настрою КриптоПро и т.д....</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=4---classified-970171" title="37кв.м. за 1350тр, с балконом, в новом доме. ">37кв.м. за 1350тр, с балконом, в новом доме....</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=4---classified-970170" title="29кв.м, 1/2/кирпич, Майма, с ремонтом. 850тр ">29кв.м, 1/2/кирпич, Майма, с ремонтом. 850тр...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=24---classified-970169" title="Сдам комнату в 3х ком. кв-ре. одной девушке, женщине. Есть всё! Оплата 6000 руб. Коммунальные включены. Р-он. мебельной. ">Сдам комнату в 3х ком. кв-ре. одной девушке, женщи...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=42---classified-970168" title="продам комнатные растения : спатифилюм(женское счастье).сциндапсус,и др от 100 р ">продам комнатные растения : спатифилюм(женское сча...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=31---classified-970167" title="Новые Лымпы H27 светодиодные(линзованные). 500р. ">Новые Лымпы H27 светодиодные(линзованные). 500р....</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=49---classified-970166" title="Остекление,Утепление и отделка балконов.Окна пвх. ">Остекление,Утепление и отделка балконов.Окна пвх....</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=31---classified-970165" title="Продам Новую летнюю Резину NEXEN на дисках с нового авто. Диаметр дисков на 16, разболтовка 5 x114.3. Шины 205 на 65. ">Продам Новую летнюю Резину NEXEN на дисках с новог...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=24---classified-970164" title="Сдам домик ул. Фрунзе <br />Цена 4,5 т.р. + свет + дрова <br />Комиссия агентства 2,5 т.р.<br />8 913 691 22 55 ">Сдам домик ул. Фрунзе <br />Цена 4,5 т.р. + свет +...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=24---classified-970163" title="Сдам 2-ую квартиру. Мебель, техника. ">Сдам 2-ую квартиру. Мебель, техника....</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=24---classified-970162" title="Сдам меблиров. дом 2 комнаты, вода в доме, баня. <br />Цена 6 т.р. + свет + дрова.<br />Комиссия агентства 2,5 т.р. ">Сдам меблиров. дом 2 комнаты, вода в доме, баня. <...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=24---classified-970161" title="Сдам студию. Мебель, техника. 8000+ком. ">Сдам студию. Мебель, техника. 8000+ком....</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=0---classified-970160" title="Продам недострой в городе по улице Калкина 52 кв м заведен под крышу, баня,времянка,хозпостройки, участок 5.2 соток, 850 т р ТОРГ ">Продам недострой в городе по улице Калкина 52 кв м...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=10---classified-970159" title="Продам двухэтажный дом (87.8 кв. м), с участком, баней и гаражом расположенный по адресу Россия, Республика Алтай, г. Горно-Алтайск, ул. Магистральная 5. Имеются все необходимые коммуникации, шаговая доступность магазинов "Апельсин", "Парнас" а так же строительных и автомобильных торговых точек. Дом выполнен из лиственного бруса и имеет 4 жилых комнаты, две больших веранды на первом и втором этаже, ванную комнату, кухню и подсобное помещение. Земельный участок 8 соток с выходами на Коммунистический проспект и на улицу Магистральную. ">Продам двухэтажный дом (87.8 кв. м), с участком, б...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=10---classified-970158" title="Дом 3к+к, санузел,евроремонт,6 сот.,встроенная кухня,котельная отдельно.2000 тр. ">Дом 3к+к, санузел,евроремонт,6 сот.,встроенная кух...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=10---classified-970157" title="Продам новый дом на ровном месте,88 м2,брус,баня,сан.узел.1900 торг. ">Продам новый дом на ровном месте,88 м2,брус,баня,с...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=24---classified-970156" title="Сдам студию в Майме, в новом доме, 25 м2,с ремонтом и мебелью.5 тр. в мес.+ком. ">Сдам студию в Майме, в новом доме, 25 м2,с ремонто...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=38---classified-970155" title="Чистка кровли от снега и наледи 9635101069 ">Чистка кровли от снега и наледи 9635101069...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=23---classified-970154" title="куплю участок на ровном месте в горно-алтайске ">куплю участок на ровном месте в горно-алтайске...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=11---classified-970153" title="кирзавод 8,5 соток.свет,вода,газ.старый дом,баня 680 тр ">кирзавод 8,5 соток.свет,вода,газ.старый дом,баня 6...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=11---classified-970152" title="заимка рядом с пунктом полиции 8,5соток 400 тр.свет,вода,остановка ">заимка рядом с пунктом полиции 8,5соток 400 тр.све...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=11---classified-970151" title="срочно продам участок свет,вода.280 тр.остановка рядом ">срочно продам участок свет,вода.280 тр.остановка р...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=11---classified-970150" title="Заимка.сухое ровное место.свет,вода,газ.остановка рядом.350 тр ">Заимка.сухое ровное место.свет,вода,газ.остановка ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=10---classified-970149" title="поселок недострой под крышей+времянка.вода,12 соток.1,6 млн ">поселок недострой под крышей+времянка.вода,12 сото...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=10---classified-970148" title="кызыл-озек,20 м2,ровное место.вода.баня.600 тр торг ">кызыл-озек,20 м2,ровное место.вода.баня.600 тр тор...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=10---classified-970147" title="Р-он детской больницы.к+к,баня,6 соток.ровное место.680 тр ">Р-он детской больницы.к+к,баня,6 соток.ровное мест...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=9---classified-970146" title="2к+к,вода,баня.Остановка рядом.680 тр можно под мат кап+ доплата. ">2к+к,вода,баня.Остановка рядом.680 тр можно под ма...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=20---classified-970145" title="2к+к,вода,баня.Остановка рядом.680 тр.можно под мат кап+доплата ">2к+к,вода,баня.Остановка рядом.680 тр.можно под ма...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=10---classified-970144" title="новый домик на заимке,ремонт.Ровное место.580 тр.торг ">новый домик на заимке,ремонт.Ровное место.580 тр.т...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=38---classified-970143" title="Консультант по кредитам,возврат банковских комиссий,представительство в суде. ">Консультант по кредитам,возврат банковских комисси...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=4---classified-970142" title="Майма, 4/5, 40.1кв.м, лодж, черн, 1162тр ">Майма, 4/5, 40.1кв.м, лодж, черн, 1162тр...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=4---classified-970141" title="Майма, 4/5, 40.1кв.м, лодж, черн, 1162тр ">Майма, 4/5, 40.1кв.м, лодж, черн, 1162тр...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=4---classified-970140" title="Майма, 4/5, 31.3кв.м, лодж, черн, 907тр ">Майма, 4/5, 31.3кв.м, лодж, черн, 907тр...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=4---classified-970139" title="Новострой, Ст.музей, 4/9, 30кв.м, балкон, 1072тр ">Новострой, Ст.музей, 4/9, 30кв.м, балкон, 1072тр...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=3---classified-970138" title="Коммерческое помещение, 33кв.м, 1250тр ">Коммерческое помещение, 33кв.м, 1250тр...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=3---classified-970137" title="Майма, 22.2кв.м, 4/5, черн, 650тр ">Майма, 22.2кв.м, 4/5, черн, 650тр</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=7---classified-970136" title="ПРОДАМ с отлич.рем.4-х бл.кв.Детская больница.4этаж.Цена 2500мл.руб.Обмен с вашей допл. ">ПРОДАМ с отлич.рем.4-х бл.кв.Детская больница.4эта...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=11---classified-970135" title="Соузга,центр,свет,газ!,10 сот,ИЖС,собственность,хор.подъезд,300 тыс. ">Соузга,центр,свет,газ!,10 сот,ИЖС,собственность,хо...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=11---classified-970134" title="ул.Горно-Алтайская,ИЖС,8,3 сот,свет,вода,ровный,сухой,2 подъезда,400 тыс,б/посредников ">ул.Горно-Алтайская,ИЖС,8,3 сот,свет,вода,ровный,су...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=24---classified-970133" title="Строительной бригаде 2эт благ. дом ">Строительной бригаде 2эт благ. дом...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=38---classified-970132" title="Монтаж водопровода, полипропилен. Установка сантехники. ">Монтаж водопровода, полипропилен. Установка сантех...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=10---classified-970131" title="Продам дом в центре Маймы, свет, вода, газ 1,1 м.р. ">Продам дом в центре Маймы, свет, вода, газ 1,1 м.р...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=38---classified-970130" title="Опытный компьютерщик ">Опытный компьютерщик</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=24---classified-970129" title="400 кв.м промзона Майма Энергетиков 28 б.,20 т.р ">400 кв.м промзона Майма Энергетиков 28 б.,20 т.р...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=25---classified-970128" title="Сниму меблиров. благ. квартиру ">Сниму меблиров. благ. квартиру...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=11---classified-970127" title="10 Соток Алфёрово Свет вода Ровный 320тр ">10 Соток Алфёрово Свет вода Ровный 320тр...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=6---classified-970126" title="58м2 Норм Сост Майма 4/5 Ж/Д Улуч. План 1850тр ">58м2 Норм Сост Майма 4/5 Ж/Д Улуч. План 1850тр...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=5---classified-970125" title="Майма Центр 2/5 Кирпич 39,1м2 Пл/Окн 1450тр ">Майма Центр 2/5 Кирпич 39,1м2 Пл/Окн 1450тр...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=5---classified-970124" title="Берёзовая Роща 1/5 43м2 Ремонт от Застр. 1600тр ">Берёзовая Роща 1/5 43м2 Ремонт от Застр. 1600тр...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=4---classified-970123" title="36м2 Берёзовая роща 4/5 Ремонт 1700тр ">36м2 Берёзовая роща 4/5 Ремонт 1700тр...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=10---classified-970122" title="Майма Алгаир 55м2 Гараж на 2 авто Баня Большая Газ в доме 3500тр ">Майма Алгаир 55м2 Гараж на 2 авто Баня Большая Газ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=4---classified-970121" title="Ткацкая,новострой,студия,5/10,34,4 кв.м,панорам.остекление,1,27 млн ">Ткацкая,новострой,студия,5/10,34,4 кв.м,панорам.ос...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=11---classified-970120" title="Заимка 10 лет Аренда 8 соток Свет Вода Ровный 650тр ">Заимка 10 лет Аренда 8 соток Свет Вода Ровный 650т...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=5---classified-970119" title="Ткацкая,новострой,4/10,52 кв,панорам.остекление,1,9 млн ">Ткацкая,новострой,4/10,52 кв,панорам.остекление,1,...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=10---classified-970118" title="Район 5 школы Новый Дом 2 уровня Газоблок 120м2 Есть времянка 1900тр ">Район 5 школы Новый Дом 2 уровня Газоблок 120м2 Ес...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=5---classified-970117" title="р-он вокзала, 3 этаж, 58 кв.м., свежий ремонт 2500 т.р. ">р-он вокзала, 3 этаж, 58 кв.м., свежий ремонт 2500...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=5---classified-970116" title="Советская 7/1,новострой,6/10,62 кв,2 з/лоджии,с/у разд,бол.кухня,черновая,2,36 млн ">Советская 7/1,новострой,6/10,62 кв,2 з/лоджии,с/у ...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=5---classified-970115" title="47,3 м2 Мебельная 4/5 Евро Ремонт 2750тр ">47,3 м2 Мебельная 4/5 Евро Ремонт 2750тр...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=6---classified-970114" title="50м2 Пласт. Окна Район Музея 1/5 Без Ремонта 1750тр ">50м2 Пласт. Окна Район Музея 1/5 Без Ремонта 1750т...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=10---classified-970113" title="Майма Алгаир 160 кв.м., 4000 т.р. торг ">Майма Алгаир 160 кв.м., 4000 т.р. торг...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=5---classified-970112" title="43м2 Обл Больница 4/5 Черновая 1700тр ">43м2 Обл Больница 4/5 Черновая 1700тр...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=11---classified-970111" title="Алгаир 160 кв.м., дом на 2-входа, 4000 т.р. торг ">Алгаир 160 кв.м., дом на 2-входа, 4000 т.р. торг...</a></li><li><a class="jcl_classified" href="/index.php?option=com_oldsite_handler&embedded=1&idp=267&idc=5---classified-970110" title="Мебельная,7/9,52 кв,ул.план,с/у разд,пл.окна,норм.сост,1,9 млн,торг ">Мебельная,7/9,52 кв,ул.план,с/у разд,пл.окна,норм....</a></li>
</ul>
<a id="angles" href="#" onclick="toggleModule('#jclassifieds'); return false">
<i class="fa fa-angle-double-down"></i>
<i class="fa fa-angle-double-down"></i>
<i class="fa fa-angle-double-down"></i>
</a>
	
		</div>
	
            		<div class="moduletable">
							<h3>Реклама</h3>
						

<div class="custom"  >
	<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139090, "yandex_ad", {
            stat_id: 1,
            ad_format: "direct",
            font_family: "tahoma",
            type: "posterVertical",
            limit: 4,
            title_font_size: 2,
            links_underline: false,
            site_bg_color: "FFFFFF",
            bg_color: "FFFFFF",
            title_color: "000000",
            url_color: "999999",
            text_color: "333333",
            hover_color: "333333",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
</div>
		</div>
	
		</div>
	</div>

	<footer class="footer">
		
		<div class="footer-header">
			<p>
			Информационно-аналитический еженедельник "Листок" - Новости Республики Алтай
			</p>
		</div>
		<div id="footer-content">
			
            		<div class="moduletable">
							<h3>О нас</h3>
						

<div class="custom"  >
	<div>
<p>Электронное периодическое издание «Листок».</p>
<p class="gr">Редакция:</p>
<p>Адрес: 649000, Республика Алтай, г. Горно-Алтайск, Коммунистический проспект, 33-53</p>
<p>E-mail: <a href="mailto:info@listock.ru">info@listock.ru</a> <br /> Телефон: +7 (38822) 2-38-76 <br /> Отдел рекламы: <a>adv@listock.ru</a></p>
<p>&nbsp;Статьи, опубликованные до 24 апреля 2016 года, доступны <a href="http://lis2arc.ga/">в архиве</a></p>
</div></div>
		</div>
	
            		<div class="moduletable">
							<h3>Последние новости</h3>
						<ul class="news-module latestnews">
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/4319-vechernij-vypusk-vesti-el-altaj-31-yanvarya-2017-goda-video">
										<img class="image_intro" src="/images/thumbs/thumb-gtrk-altay.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/4319-vechernij-vypusk-vesti-el-altaj-31-yanvarya-2017-goda-video">
					Вечерний выпуск "Вести. Эл Алтай" 31 января 2017 года (видео)				</a>
				<div class="clr"></div>
				<p class="info-block">

				
				<i class="fa fa-clock-o">
					23:13 31/01				</i>

				<i class="fa fa-eye">
					15				</i>
				
				
					<i class='fa fa-commenting-o'>
						&nbsp;0
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/4318-kosti-drevnej-loshadi-obnaruzheny-v-denisovoj-peshchere">
										<img class="image_intro" src="/images/thumbs/thumb-Denisova_peser.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/4318-kosti-drevnej-loshadi-obnaruzheny-v-denisovoj-peshchere">
					Кости древней лошади обнаружены в Денисовой пещере				</a>
				<div class="clr"></div>
				<p class="info-block">

				
				<i class="fa fa-clock-o">
					14:06 31/01				</i>

				<i class="fa fa-eye">
					122				</i>
				
				
					<i class='fa fa-commenting-o'>
						&nbsp;1
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
		<li>
			<div class="image">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/4317-s-nachalom-mesyatsa-v-gorno-altajske-uvelichitsya-plata-za-detsad">
										<img class="image_intro" src="/images/thumbs/thumb-Dengi_Netu.jpg" alt=""/>					
				</a>
			</div>
			<div class="title">
				<a href="/glavnaya/respublika-altaj/gorno-altajsk/4317-s-nachalom-mesyatsa-v-gorno-altajske-uvelichitsya-plata-za-detsad">
					С началом месяца в Горно-Алтайске увеличится плата за детсад				</a>
				<div class="clr"></div>
				<p class="info-block">

				
				<i class="fa fa-clock-o">
					13:55 31/01				</i>

				<i class="fa fa-eye">
					88				</i>
				
				
					<i class='fa fa-commenting-o'>
						&nbsp;0
					</i>				</p>
			</div>
		
			<!--
			-->
			<div class="clr"></div>
			
		</li>
</ul>
		</div>
	
            		<div class="moduletable">
							<h3>Последние комментарии</h3>
						<ul class="jcomments-latest">
	
			<li>
		<!--
				<h4>
							Жители Ортолыка опасаются, что виновник смертельного ДТП уйдет от ответственности					</h4>
				-->

		
				<span class="author">Путина успехи</span>
						<span class="date">(23:17 31/01):</span>
		
		<div class="comment ">
					<div>
				<a title='Жители Ортолыка опасаются, что виновник смертельного ДТП уйдет от ответственности

Видите в Телевизоре? Уже и не Обама. насрал нам в Украине. Трамп ЧМО.' href="/glavnaya/respublika-altaj/kosh-agachskij-rajon/4307-zhiteli-ortolyka-opasayutsya-chto-vinovnik-smertelnogo-dtp-ujdet-ot-otvetstvennosti#comment-11822">
				Видите в Телевизоре? Уже и не Обама. насрал нам в Украине. Трамп ЧМО.				</a>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		<!--
				<h4>
							Алтайские праздники по китайскому календарю					</h4>
				-->

		
				<span class="author">Прокоп</span>
						<span class="date">(23:04 31/01):</span>
		
		<div class="comment ">
					<div>
				<a title='Алтайские праздники по китайскому календарю

Начало года у предков алтайцев Определяли по тому как расходились луна и созвездие плеяды. Чагаа означает начало года, однако, вряд ли начало года приходится на середину зимы. Приветствуя в Чагаа спрашивают как перезимовали? Отвечают-хорошо. Вряд ли в январе спрашивали про окончание зимовки.то есть чагаа не может быть в январе по определению. И вряд ли в феврале. Таким образом, чагаа должен быть в новолуние, проходящееся на март. Поскольку алтайцы это не этноним, то начало года-весна могла называться и Чагаа и jылгайак. При этом чагаа более буддистское название. Центрально-азиатский календарь - это календарь тибета, а не китайский. Если чагаа семейный праздник, то его надо исключить из закона о праздниках.' href="/glavnaya/respublika-altaj/4304-altajskie-prazdniki-po-kitajskomu-kalendaryu#comment-11821">
				Начало года у предков алтайцев Определяли по тому как расходились луна и созвездие плеяды. Чагаа ...				</a>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		<!--
				<h4>
							Жители Ортолыка опасаются, что виновник смертельного ДТП уйдет от ответственности					</h4>
				-->

		
				<span class="author">Всем по заслугам.</span>
						<span class="date">(22:25 31/01):</span>
		
		<div class="comment ">
					<div>
				<a title='Жители Ортолыка опасаются, что виновник смертельного ДТП уйдет от ответственности

 Ни Само, ни Божьего суда не будет, а комментарий ваш доказывает, что вы, не За справедливость борцы, рабы вы и трусы.' href="/glavnaya/respublika-altaj/kosh-agachskij-rajon/4307-zhiteli-ortolyka-opasayutsya-chto-vinovnik-smertelnogo-dtp-ujdet-ot-otvetstvennosti#comment-11820">
				 Ни Само, ни Божьего суда не будет, а комментарий ваш доказывает, что вы, не За справедливость борцы ...				</a>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		<!--
				<h4>
							Жители Ортолыка опасаются, что виновник смертельного ДТП уйдет от ответственности					</h4>
				-->

		
				<span class="author">За справедливость</span>
						<span class="date">(22:04 31/01):</span>
		
		<div class="comment ">
					<div>
				<a title='Жители Ортолыка опасаются, что виновник смертельного ДТП уйдет от ответственности

Вот после таких случаев и случаются самосуды. Если удастся избежать наказания, будет суд божьи. Очень печально в этой истории. Еще раз доказывает что все решают связи.' href="/glavnaya/respublika-altaj/kosh-agachskij-rajon/4307-zhiteli-ortolyka-opasayutsya-chto-vinovnik-smertelnogo-dtp-ujdet-ot-otvetstvennosti#comment-11819">
				Вот после таких случаев и случаются самосуды. Если удастся избежать наказания, будет суд божьи. Очень ...				</a>
							</div>
		</div>

			</li>
		</ul>

&nbsp;
<br />
<a class="fa fa-rss" href="http://listock.ru/index.php?option=com_jcomments&task=rss_full&no_html=1">  RSS лента всех комментариев</a>
		</div>
			
            		<div class="moduletable">
							<h3>Метки</h3>
						<div id="offlajn-tagcloud-102-1-container" class="">

  
  <div id="offlajn-tagcloud-102-1-containerinner" class="offlajn-tagcloud-102-1-container-inner ">

    <span data-weight="3080"><a href="/component/tags/tag/2-putinb-anki" class="off-tagcloud-link">Путин</a></span><span data-weight="1082"><a href="/component/tags/tag/3-banki" class="off-tagcloud-link">банки</a></span><span data-weight="1780"><a href="/component/tags/tag/4-rossiya" class="off-tagcloud-link">Россия</a></span><span data-weight="2340"><a href="/component/tags/tag/5-referendum" class="off-tagcloud-link">референдум</a></span><span data-weight="5776"><a href="/component/tags/tag/6-vybory" class="off-tagcloud-link">выборы</a></span><span data-weight="726"><a href="/component/tags/tag/7-navalnyj" class="off-tagcloud-link">Навальный</a></span><span data-weight="60"><a href="/component/tags/tag/8-natsionalizm" class="off-tagcloud-link">национализм</a></span><span data-weight="113"><a href="/component/tags/tag/9-ajat-unutov" class="off-tagcloud-link">санкции</a></span><span data-weight="7059"><a href="/component/tags/tag/10-mikhail-terekhov" class="off-tagcloud-link">дети</a></span><span data-weight="206"><a href="/component/tags/tag/11-mezhnatsionalnyj-konflikt" class="off-tagcloud-link">межнациональный конфликт</a></span><span data-weight="201"><a href="/component/tags/tag/12-gosszakupki" class="off-tagcloud-link">госсзакупки</a></span><span data-weight="57"><a href="/component/tags/tag/13-altajstat" class="off-tagcloud-link">Алтайстат</a></span><span data-weight="213"><a href="/component/tags/tag/14-auktsion" class="off-tagcloud-link">аукцион</a></span><span data-weight="429"><a href="/component/tags/tag/15-lesnye-pozhary" class="off-tagcloud-link">лесные пожары</a></span><span data-weight="129"><a href="/component/tags/tag/16-ekologicheskij-rejting" class="off-tagcloud-link">экологический рейтинг</a></span><span data-weight="105"><a href="/component/tags/tag/17-zelenyj-patrul" class="off-tagcloud-link">Зеленый патруль</a></span><span data-weight="1735"><a href="/component/tags/tag/18-rospotrebnadzor" class="off-tagcloud-link">Роспотребнадзор</a></span><span data-weight="209"><a href="/component/tags/tag/19-khlebopekarnya" class="off-tagcloud-link">налоги</a></span><span data-weight="383"><a href="/component/tags/tag/20-zapret-deyatelnosti" class="off-tagcloud-link">Пенсионный фонд</a></span><span data-weight="305"><a href="/component/tags/tag/21-pensii" class="off-tagcloud-link">пенсии</a></span>  </div>

    
</div>		</div>
			
		 
			<!--
			 <div class="moduletable">
				<h3 class="modtitle">Полезные ссылки</h3>
				<div>				
					<ul class="custom-link">
					<li><a target="_blank" href="http://altai-republic.ru/">Сайт Правительства РА</a></li>
					<li><a target="_blank" href="http://www.bankfax.ru/">ИА Банкфакс</a></li>
					<li><a target="_blank" href="http://www.novayagazeta.ru/">Новая газета</a></li>
					<li><a target="_blank" href="http://www.gorno-altaisk.info/">Новости Горного Алтая</a></li>
					</ul>
				</div>
			</div>
			-->

		</div>

		<div id="copyright">
			<div class="copyright">
				Copyright © Листок			
			</div>
			<div>
				При использовании материалов ссылка на сайт <a href="http://www.listock.ru">Listock.ru</a> обязательна.
			</div>	
		</div>
	</footer>
	
	<script>		
		var Dinamods = new dinamods('dm_tabs_' + did);
		Dinamods.setpersist(true);
		Dinamods.setselectedClassTarget('link');
		Dinamods.init(dspeed, dchange);
	</script>
	
	</div>	

    
    
<!-- Yandex.Metrika counter -->
<div style="display:none;">
<script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter973209 = new Ya.Metrika(973209);
             yaCounter973209.clickmap(true);
             yaCounter973209.trackLinks(true);
        
        } catch(e) { }
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/973209" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


	
</body>
</html>